Ergebnis 1 bis 5 von 5

*schweißabwisch*

Diskutiere *schweißabwisch* im Forum Baumurks in Wort und Bild auf Bauexpertenforum.de


  1. #1
    Avatar von JDB
    Registriert seit
    05.2002
    Ort
    Weserbergland
    Beruf
    Tragwerksplaner
    Beiträge
    4,924

    *schweißabwisch*

    Das war knapp !
    ---
    Wer hat Erfahrung mit Entfernen von Bandschleifern aus Arbeitskombi ?
    Schade, daß das Ding keinen Rückwärtsgang hat.
    Wenn ich in den nächsten 5 min keine Antwort bekomme muß ich leider Gewalt anwenden !
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  2. *schweißabwisch*

    Schau dir mal diesen Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2
    Gast
    Gast
    Wie wär's damit, den Stecker andersherum in die Steckdose zu stecken.
    Wenn Du die Pole vertauschst, läuft das Ding doch zurück.
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  4. #3

    Registriert seit
    01.2003
    Ort
    Umkreis Bonn
    Beruf
    GF eines Holzbauunternehmens
    Beiträge
    834

    Schade

    um den guten Bandschleifer

    Wie heißt doch so mancher Werbeslogan "Von Profis für Profis"
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  5. #4
    Themenstarter
    Avatar von JDB
    Registriert seit
    05.2002
    Ort
    Weserbergland
    Beruf
    Tragwerksplaner
    Beiträge
    4,924
    Danke.
    Ihr baucht euch nicht mehr bemühen.
    Er ist ab.

    @norbert:
    Der Bandschleifer ist wirklich gut.
    Aber:
    Der Bessere ist der Feind des Guten !!!
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  6. #5

    Registriert seit
    02.2003
    Ort
    Linz, ö
    Beruf
    Musikpädagoge
    Benutzertitelzusatz
    Bungalowbewohner
    Beiträge
    517
    kein Scherz: genau dasselbe ist mir vor zwei Jahren passiert, allerdings ohne Overall (war Sommerhitze) - so mußte ich mich von einem schönen Stück Haut verabschieden.
    Glück im Unglück - das eingelegte Band war neu, somit sauber und - noch wichtiger - es lag schief drinnen und verspreizte sich daher nach wenigen Umdrehungen! (war aber leider K 40...!)
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen