Ergebnis 1 bis 5 von 5
  1. #1
    Bauexpertenforum Avatar von Josef
    Registriert seit
    05.2002
    Ort
    Freising
    Beruf
    Bauunternehmer
    Benutzertitelzusatz
    Bauunternehmer
    Beiträge
    13,416

    Ausrufezeichen Liebe Forumbenutzer (!)

    Viele haben bereits mitbekommen das die Webspace Datenbank für das Bulletinboard mit 100MB begrenzt ist ... und das obwohl 1 GB Webspace zur Verfügung gestellt wurde.
    .
    an diesen 100MB sind wir vor ner Weile bereits angekommen ... es kam zur Fehlermeldung in der Datenbank bzw. es wurden Themen einfach gelöscht.
    .
    Obwohl es sich um das grösste Webspacepaket des Anbieters handelt führt an den 100MB "kein" Weg vorbei ... daher haben wir uns entschieden einen eigenen Server für dieses Board zur
    Verfügung zu stellen.
    .
    Für diesen Server mussten die Domains gekündigt werden damit man den Umzug auf den eigenen Server vollziehn kann ... "es" war mit unseren Provider vereinbart den Umzug abzustimmen um erreichbar zu bleiben.
    .
    Unser Provider hat heute eigenmächtig um 18.15 den Umzug der Domains auf den noch nicht fertigen Server vorgenommen ... "damit" kamen unsere Domains zum erliegen ... "zur" Zeit kommen wir auch an keine Email ran.
    .
    der geplante Termin für den Umzug war für Samstag vorgesehn ... ich möchte mich hiermit beim Siggi ganz herzlich bedanken (!) ... das er mittlerweile den neuen Server eingerichtet hat und die erreichbarkeit des Forums wieder hergestellt hat
    .
    Leider sind durch die eigenmächtige Aktion des Providers die Daten der letzten beiden Tage verschwunden ... "diese" Daten können auch nicht mehr hergestellt werden ... "Sorry" wir bitten Sie diese Fragen gegebenenfalls neu einzustellen "danke"
    .
    Momentan verwaisen noch viele Bilder bzw. Links auf den alten Webspace ... "ich" weiß noch nicht ob man das im ganzen ändern kann oder das mühsam Tread für Tread wieder herstellen muss ... "wir" arbeiten daran.
    .
    "JA" das Forum läuft bereits über den eigenen Server ... "einige" haben das anhand der rasanten Geschwindigkeit sicher bereits bemerkt ?
    .
    .
    Für alle die´s interesiert die Daten des eigenen Rootservers:
    .
    a.) Intel Pentium 4 2.400 MHz-Prozessor
    b.) 512 MB DDR-RAM 100 GBTraffic
    c.) 40 GB-IDE-Festplatte mit 7.200 Umdrehungen/Minute
    .
    das heisst ab "jetzt" gehts ins Forum mit Highspeed ... und des wird auch so bleiben weil´s nun der eigene Server ist und bleibt (!)
    .
    das "Forum" ist künftig über http://www.Bauexpertenforum.de zu erreichen ... dieses Domain stand ja bereits seit längeren für dieses Forum bereit ... diese Domain wird privat von mir betrieben bzw. bezahlt (ne rechtliche Geschichte) ... ich bitte "alle" nun diese Url zu bookmaken.

    sollte dennoch jemand Probleme haben bitte per PN an mich ... da wie oben erwähnt die Emailkonten noch nicht eingerichtet wurden.

    MfG
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  2. Liebe Forumbenutzer (!)

    Schau dir mal diesen Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2
    M. Prieß
    Gast

    Nice Work

    ... und Mega-Schnelle

    Da Mail nicht geht und PN (bei mir) auch nicht, Josef es geht immer noch nicht!
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  4. #3
    Avatar von TBu
    Registriert seit
    06.2002
    Ort
    bei Dresden
    Beruf
    Freib. / Unternehmensberater SAP
    Benutzertitelzusatz
    Egal was passiert, denk immer dran: Du warst mal das schnellste und stärkste Spermium Deiner Gruppe!
    Beiträge
    106

    Daumen hoch @Josef & seine fleissigen Helferlein ...

    ... sehr gute Arbeit
    Viel Glück und alles Gute mit der "neuen Selbständigkeit" !!!
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  5. #4

    Registriert seit
    10.2003
    Ort
    Rheinland-Pfalz
    Beruf
    -
    Beiträge
    1,663
    Mag ja sein, dass ich etwas sonderlich bin, aber ich hatte das Forum irgendwie schon immer unter dem URL gemarkt.
    Nur ma so weil in dem Mail stand man soll den Mark ändern

    btw. flinker is es nun
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  6. #5

    Registriert seit
    10.2003
    Ort
    Rheinland-Pfalz
    Beruf
    -
    Beiträge
    1,663
    Ok, Ok ich nehm alle szurück .. hehe
    Es ist ne Weiterleitung aktiv *G
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

Ähnliche Themen

  1. Liebe Rezelfreunde..
    Von Olaf (†) im Forum Humor
    Antworten: 5
    Letzter Beitrag: 26.10.2005, 02:00
  2. Liebe?
    Von JSch im Forum Humor
    Antworten: 6
    Letzter Beitrag: 22.03.2005, 13:26
  3. Liebe Forumbenutzer (!)
    Von Josef im Forum Sonstiges
    Antworten: 0
    Letzter Beitrag: 23.12.2002, 22:27