Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 15 von 26
  1. #1

    Registriert seit
    06.2007
    Ort
    BW
    Beruf
    IT
    Beiträge
    403

    Vereisung bei EWT

    Ich habe hier einen EWT mit Tiefensonde und einer Tecalor TTF 13,6.
    Berechnung, Auslegung der gesamten Anlage vom Fachbetrieb. Die Tiefenbohrungen sind 2 x 99 Meter und wurden von GEOWELL durchgeführt. Erforderlicher Primärenergiebedarf des Gebäudes ca. 13 KW. Es gibt zus. eine noch nicht in Betrieb genommene KWL mit Wärmerückgewinnung. In der Tiefe haben wir laut Bohrunternehmen sehr stark wasserführendes Gestein und man erklärte mir, dass ich mit sehr großen Wärmeentzugsmengen rechnen könnte (ca. 80-90 W pro Meter).

    Seit einigen Tagen habe ich nun folgendes Problem:
    Um den Bau nach Einbringung des Innenputzes schnell zu trocknen wurden vier große Kondensations-Bautrockner aufgestellt und vom Sanitärunternehmen Abwasserseitig angeschlossen.
    Vermutlich, und hier beginnt bereits die Spekulation, wurde an der Wärmepumpe ein sehr hoher Wärmeentzug generiert. Tatsache ist, dass einen Tag nach der Inbetriebnahme der Trockner eine Innentemperatur von 30 Grad erzeugt war.
    Am Folgetag war diese bereits auf 29 Grad gesunken, ab dem 3. Tag waren es dann so ca. 27 Grad und ich begann mit dem Ablesen von VL und RL-Temperaturen, diese liegen nach ca. 3 Wochen nun bei wenig über 22 Grad bzw. 20 Grad. Die Innentemperatur hat sich bei 20 Grad eingependelt - sie sollte aber nach Aussage des Sani aber von Anfang an bei 24 Grad (fix) an der Tecalor eingestellt worden sein. Ich habe die fehlende Heizleistung reklamiert, da die gesamte Anlage noch nicht abgenommen ist. Das Sanitärunternehmen hat kontrolliert und erklärt, dass die Wärmepumpe scheinbar überlastet wurde und sich nun Vereisung eingestellt hat, er hat die Heizleistung für die nächste Zeit drastisch reduziert, was natürlich die Effzienz der Bautrockner ebenso heftig reduziert.

    Meine Frage, ist das Problem in jedem Fall eine Vereisung?
    Und wenn ja ist mit einem dauerhaften Schaden zu rechen?
    Abnahme verweigern?

    Vielen dank im voraus
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  2. Vereisung bei EWT

    Schau dir mal diesen Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2
    planfix
    Gast
    Meine Frage, ist das Problem in jedem Fall eine Vereisung?
    Welche Temperatur hat die Sonde?
    Vielleicht ist die Entzugsleistung auch nicht 80-90 Watt?
    Für wieviel qm wurde die Leistung ermittelt?
    Was steht im EnEV Nachweis, sprich wie gut wurde gedämmt?
    Und wenn ja ist mit einem dauerhaften Schaden zu rechen?
    Das kommt auf die Randbedingung der Bohrung an, normalerweise dürfte das nicht das Problem sein.
    Abnahme verweigern?
    Ja, wenn die Heizleistung nicht passt, entspricht die Anlage nicht dem Vertag.
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  4. #3
    Bauexpertenforum
    Registriert seit
    10.2005
    Ort
    Lorch
    Beruf
    GWI
    Beiträge
    7,470
    *Kopfschüttel*

    Was willste eigentlich mit der Harakiri-Trockneraktion bewirken ?

    Worüber machste dir wirklich Flecken ins Hemd ? Darüber das die Bude trocken wird oder darüber das die WP Anlage angeblich gegen die Wand gefahren wurde ?

    Fakt ist ... mit der Heizleistung - sofern diese korrekt berechnet und auch die KWL berücksichtigt wurde - der Wärmepumpe ist es absolut unmöglich einen Bau innert eines Tages auf 30 Grad Raumtemperatur zu bringen.

    Wie wurde denn die angebliche Vereisung festgestellt ?
    Welche Temperaturen werden den auf der Soleseite gefahren ?
    Auf der Baustelle Thermometer ablesen und/oder über die Regelung der Wärmepumpe abfragen. Dann sehen wir mal weiter.

    Den Stromverbrauch der 4 Trockner will ich auch gar nicht wissen, denn vermutlich klappt einem da dann die Kinnlade runter ...

    Wenn die Bude *klatschnass* war und Feuchtigkeit über Kondensation entzogen wird entsteht ne Menge Abwärme ... ich halte es für viel eher wahrscheinlich, dass der Temperaturhub von den Trocknern verursacht wurde.

    Den Rest halte ich bis weitere Fakten vorliegen noch für ziemlich unwahrscheinlich ....

    Wenn das Gestein stark wasserführend ist, dann ist es nahezu unmöglich dass die Sonde vereist. Bei *fliesendem* Wasser um die Sonde halte ich diese Aussage ganz einfach für ein Gerücht. Irgendwer quatscht da ziemlichen Mist ....

    Gruß
    Achim Kaiser
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  5. #4
    Themenstarter

    Registriert seit
    06.2007
    Ort
    BW
    Beruf
    IT
    Beiträge
    403
    Die Dimensionierung der gesamten Anlage passt, wurde von Anlagenberater gemacht, die Anlage hatte auch schon mal im Estrichprogramm höhere Leistung gefahren ohne Problme.
    Ich war bei der Tiefenbohrung dabei, zumindest war dort in der Tiefe wirklich viel Wasser, ich denke schon, dass die Entzugsleistung sehr hoch ist.
    Es wurden insgesamt fast 5 Tonnen Zement zum Verdichten der Bohrlöcher eingebracht .

    Folgende Infos kann ich noch nachreichen:
    - Elektriker soll die Temperaturfühler noch nicht angeschlossen haben
    - VL-Temp SOLL: war auf 57 Grad eingestellt, wurde vom Sani nun auf 37 Grad runtergeregelt
    - VL-Temp IST: mom. bei 22 Grad
    - RL-Temp IST: 20,8 Grad

    Die WP bringt einfach nicht mehr die VL-Temp.

    Der Sani meint halt, dass mit dem Abtauen der Sonden wieder alles im grünen Bereich ist.
    Stimmt das?
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  6. #5

    Registriert seit
    02.2007
    Ort
    Friesland
    Beruf
    Programmierer
    Beiträge
    718
    Laienhafte Meinung:
    "Primärenergie" ist eh erstmal uninteressant.
    Beim "trockenheizen" allerdings bedenken, dass natürlich zusätzlich Energie für das Verdampfen des Wassers benötigt wird (Verdampfungswärme). Bei 4 Bautrocknern dürften da einige Liter anfallen, die die benötigte Energie vermutlich deutlich erhöhen. Für solche "Höchstleistungen" dürfte die WP vermutlich nicht konzpiert worden sein. Die "schweren" Bauteile des Hauses müssen außerdem ja auch noch zusätzlich auf Temperatur gebracht werden. Dürfte aber vermutlich auch keinen "Mangel" darstellen, da die Anlage ansonsten für die nächsten 30 Jahre total überdimensioniert wäre.

    Vermutung (!): E-Heizer reinstellen, Stromkosten schlucken und gut is'.
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  7. #6
    Themenstarter

    Registriert seit
    06.2007
    Ort
    BW
    Beruf
    IT
    Beiträge
    403
    @achimkaiser
    Das Kopfschüttel hättste sparen können...aber egal
    - Trockneraktion ist mit einem Bauphysiker abgesprochen.
    - Es sind 4 Gebäudeebenen, die alle getrocknet werden.
    - Beginn der Trocknung ca. 6 Wochen nach Innenputz. Estrich zum Zeitpunkt belegreif für Parkett, geringe Restfeuchte hier.
    - der BAu hatte vor Aufstellung der Trockner ca. 23 Grad

    JA, der Wärmeschub kann sehr gut von den Trocknern kommen, mich interessiert die WP.
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  8. #7

    Registriert seit
    02.2007
    Ort
    Friesland
    Beruf
    Programmierer
    Beiträge
    718
    Schande: Die Bautrockner kondensieren natürlich und die KWL ist ja noch nicht an, also nivelliert sich das dann wieder raus.
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  9. #8
    Bauexpertenforum Avatar von mls
    Registriert seit
    10.2002
    Ort
    obb, d, oö
    Beruf
    twp, bp
    Beiträge
    13,790
    Zitat Zitat von Bughandle Beitrag anzeigen
    ..
    Um den Bau nach Einbringung des Innenputzes schnell zu trocknen wurden vier große Kondensations-Bautrockner aufgestellt und vom Sanitärunternehmen Abwasserseitig angeschlossen .. Vermutlich..wurde an der Wärmepumpe ein sehr hoher Wärmeentzug generiert.
    erklär mal: die bautrockner hängen doch nicht an der sonde?
    was heisst "abwasserseitig angeschlossen"? das kondensat wird planmässig abgeleitet?
    ebenfalls kein bezug zur wärmepumpe ..
    was leistet die wp jetzt wirklich?
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  10. #9
    Bauexpertenforum
    Registriert seit
    10.2005
    Ort
    Lorch
    Beruf
    GWI
    Beiträge
    7,470
    Ebent ... wenn der Wärmeschub von den Trockner käme, was soll dann die WP überlastet haben ?

    Temperaturwerte der Soleseite ... ist das einzige was da *im Moment* ne Aussage trifft.
    Wo liegen die ?

    Gruß
    Achim Kaiser
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  11. #10
    Themenstarter

    Registriert seit
    06.2007
    Ort
    BW
    Beruf
    IT
    Beiträge
    403
    Sol.Temp: ca. 22 Grad
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  12. #11
    Bauexpertenforum
    Registriert seit
    10.2005
    Ort
    Lorch
    Beruf
    GWI
    Beiträge
    7,470
    Wie soll die Sonder dann einfrieren ?
    Kann nich sein ...

    Falschen Wert abgelesen.

    Gruß
    Achim Kaiser
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  13. #12
    Themenstarter

    Registriert seit
    06.2007
    Ort
    BW
    Beruf
    IT
    Beiträge
    403
    @mls
    - Bautrockner sind abwasserseitig angeschlossen, weil man bei den Wassermengen mit Wannen nicht mehr hinkommt.
    - Bautrockner: hier nur der Hintergrund des Energieeintrags
    - wie kann ich die eigentliche Leistung der Anlage ablesen?

    Ich kann nur feststellen, dass die VL-Ist nicht über 22 Grad kommt, auch jetzt wo die Trockner weg sind.
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  14. #13
    Themenstarter

    Registriert seit
    06.2007
    Ort
    BW
    Beruf
    IT
    Beiträge
    403
    Die Aussage "Vereisung als Grund der fehlenden Leistung" kommt vom Sani.
    Also ist die falsch, richtig?
    Anlagendefekt?
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  15. Schau dir mal das Bauherren-Handbuch an.. Sehr viele nützliche Infos!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. #14
    Themenstarter

    Registriert seit
    06.2007
    Ort
    BW
    Beruf
    IT
    Beiträge
    403
    Ich bin nachher an der Baustelle und lese alle Werte ab und melde mich nochmal, erstmal danke an ALLE.
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  17. #15
    Themenstarter

    Registriert seit
    06.2007
    Ort
    BW
    Beruf
    IT
    Beiträge
    403
    So hier die abgelesenen Temp.Werte:

    Soledruck MIN: 18,6
    Temp aussen: -7,0
    WARMWASSER IST: 20,9
    WARMWASSER SOLL: 10,0
    RÜCKLAUF IST: 18,6
    RÜCKLAUF SOLL 37,7
    FESTWERT SOLL: AUS
    PUFFER SOLL: 37,7
    VORLAUF IST: 19,4
    VORLAUF SOLLHZG: 57,0
    QUELLEN IST: 11,4
    QUELLEN SOLL: -5,0
    BIVALENZ HZG: -20,0
    BIVALENZ WW: -20,0
    GRENZE HZG: AUS
    GRENZE WW: AUS
    Anlagenfrost: 4,0
    HEISSGAS IST: 18,1
    HP-SENSOR BAR: 12,0

    Heizkurve 23 34 42 (0,60 Steilheit)

    Die Trockner sind erst seit gestern abend abgestellt, ich hatte nun vor morgen abend nochmal abzulesen.
    An der Anlage ist ein Dauertagesbetrieb eingestellt. Es gibt keine Fehleranzeigen.

    Wassn da los?
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen