Ergebnis 1 bis 5 von 5

Resonanzgeräusche bei WILO Star-E 25/1-5

Diskutiere Resonanzgeräusche bei WILO Star-E 25/1-5 im Forum Heizung 2 auf Bauexpertenforum.de


  1. #1

    Registriert seit
    05.2009
    Ort
    Bamberg
    Beruf
    Angestellter
    Beiträge
    13

    Resonanzgeräusche bei WILO Star-E 25/1-5

    Im Früher 2009 ging unsere Heizungspumpe im Keller für die Ölzentralheizung defekt. Der Heizungsmonteur hat dann eine Energiesparpumpe von WILO (Star-E 25/1-5) eingebaut. Das Haus hat eine Wohnfläche von 240 qm, verteilt über drei Stockwerke. Die Heizanlage befindet sich im Keller.
    Bereits noch in der Heizperiode Frühjahr 2009 und auch jetzt wieder sind zumindest in der Wohnung im Erdgeschoss über die Heizkörper Resonanzgeräusche von der Pumpe zu hören, die es bei der alten Pumpe definitiv nicht gegeben hat. Es handelt sich hier nicht um die normalen Fließgeräusche, sondern um eine Art "Rurren", dessen Ursprung in der Pumpe liegt. Das Problem tritt unabhängig davon auf, ob der Heizkörper aufgedreht ist oder nicht.
    Unser Monteur hat uns bislang vertröstet und die Pumpenleistung auf 1 heruntergedreht, was nur wenig geholfen hat. Abzuwarten bleibt, ob im Winter dann auch noch im 3 Stück genügend Wärme ankommt.
    Anderweitig habe ich in Erfahrung gebracht, dass bei WILO-Pumpen es immer wieder zu derartigen Resonanzgeräuschen kommen soll. Der Hersteller soll wohl die Verantwortung auf den Hauseigentümer schieben, da die Heizleitungen nicht ordnungsgmäß eingebaut seien, was ich persönlich für Schwachsinn halte. Das Haus wurde 1970 gebaut und die Probleme sind erst mit der neuen Pumpe aufgetreten.

    - Wer hat ebenfalls derartige Erfahrungen gemacht?
    - Wie läßt sich das Problem lösen? Neue Pumpe, ggf. von anderem Hersteller? Lassen sich die Resonanzgeräusche ggf. mechanisch Dämpfen, z. B. durch eine Fixierung der Pumpe über eine Stahlstange an der Wand?

    Wäre für jeden Tipp dankbar.
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  2. Resonanzgeräusche bei WILO Star-E 25/1-5

    Schau dir mal diesen Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2

    Registriert seit
    08.2005
    Ort
    BW
    Beruf
    Dipl.Ing. NT
    Beiträge
    48,841
    Zitat Zitat von Dnjestr Beitrag anzeigen
    Lassen sich die Resonanzgeräusche ggf. mechanisch Dämpfen, z. B. durch eine Fixierung der Pumpe über eine Stahlstange an der Wand?

    Wäre für jeden Tipp dankbar.
    Dann überträgst Du das Laufgeräusch erst recht auf die Wand. Mir sind solche "Probleme" jetzt nicht bekannt, aber ehrlich gesagt kann ich mir unter "Rurren" nicht viel vorstellen.
    Sollte es sich tatsächlich um Resonanzen handeln, dann würde ein Leitungsstrang angeregt, denn die Pumpe ist mechanisch zu klein, als dass sich hier eine deutliche Resonanz ausbilden könnte.

    Gruß
    Ralf
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  4. #3
    Themenstarter

    Registriert seit
    05.2009
    Ort
    Bamberg
    Beruf
    Angestellter
    Beiträge
    13

    Problem gelöst

    Habe die Sache einem anderen Monteur übertragen und er hat nach 1 Minute den Fehler gefunden: Rückschlagklappe defekt. Der vorherige Heinzungsmonteur"meister" hätte das Problem sofort erkennen müssen, einfach oberen Schieber zudrehen und Geräusch ist weg = Rückschlagklappe defekt.
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  5. #4

    Registriert seit
    08.2005
    Ort
    BW
    Beruf
    Dipl.Ing. NT
    Beiträge
    48,841
    Zitat Zitat von Dnjestr Beitrag anzeigen
    Rückschlagklappe defekt.
    Aha....so klingt also "rurren".

    Gruß
    Ralf
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  6. #5

    Registriert seit
    02.2007
    Ort
    München; Bayern, near Germany
    Beruf
    Handwerker
    Beiträge
    812
    Zitat Zitat von R.B. Beitrag anzeigen
    Aha....so klingt also "rurren".
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen