Ergebnis 1 bis 7 von 7

Fussbodenheizung - Heizung läuft schwach, aber die Stellmotoren sind heiss

Diskutiere Fussbodenheizung - Heizung läuft schwach, aber die Stellmotoren sind heiss im Forum Heizung 2 auf Bauexpertenforum.de


  1. #1

    Registriert seit
    06.2009
    Ort
    Rödermark
    Beruf
    Bankkaufmann
    Beiträge
    6

    Fussbodenheizung - Heizung läuft schwach, aber die Stellmotoren sind heiss

    Hallo!

    Meine FBH ist neu und läuft auf dem letzten Kreis von fünf (es ist der zweite Kreis vom Wohnzimmer) nicht. Ansonsten läuft sie unterschiedlich stark.
    Die FHB liegt im Erdgeschoss komplett mit fünf Kreisen in den Räumen Flur/Gäste_WC, Küche, Wohn-Essbereich.
    Laut Elektriker sind die Raumthermostate in Ordnung. Die wurden zur FBH hin überprüft.
    Aber alle fünf Stellmotoren sind so heiss, dass man sie kaum anfassen kann.
    Welche Ursache kann dies haben?

    Gruss
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  2. Fussbodenheizung - Heizung läuft schwach, aber die Stellmotoren sind heiss

    Schau dir mal diesen Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2
    Bauexpertenforum
    Registriert seit
    10.2005
    Ort
    Lorch
    Beruf
    GWI
    Beiträge
    7,472
    Das sind *thermische* Stellmotoren, heisst sie werden beheizt, wenn sie öffnen sollen. *Normalzustand* ... nix schlimmes.

    Gruß
    Achim Kaiser
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  4. #3

    Registriert seit
    08.2005
    Ort
    BW
    Beruf
    Dipl.Ing. NT
    Beiträge
    48,841
    Zitat Zitat von ricochico Beitrag anzeigen
    Aber alle fünf Stellmotoren sind so heiss, dass man sie kaum anfassen kann.
    Welche Ursache kann dies haben?
    Vermutlich handelt es sich um thermische Stellantriebe (nicht Motoren). Die können sich zwar erwärmen, sollten aber nicht "heiss" werden.

    Wie hoch ist die Wassertemp. im Heizkreis?

    Ansonsten würde ich mal vermuten, dass die falschen Stellantriebe verbaut wurden. Genaueres sieht man nur vor Ort. Denkbar wäre auch, dass sie falsch angeschlossen wurden. Dann bestünde aber ein wesentlicher Fehler in der E-Installation.

    Handelt es sich um 230V oder 24V Antriebe?

    Auf jeden Fall sollte die Spannung über den Antrieben gemessen werden. Ich habe da so eine Vorahnung und dabei ist mir nicht wohl in der Magengegend.

    Gruß
    Ralf
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  5. #4
    Bauexpertenforum
    Registriert seit
    10.2005
    Ort
    Lorch
    Beruf
    GWI
    Beiträge
    7,472
    Ralf,
    du meinst 230 Volt auf 24 Volt Antriebe ?

    Das wäre natürlich böse ... da rauchts dann schnell.

    Gruß
    Achim Kaiser
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  6. #5

    Registriert seit
    08.2005
    Ort
    BW
    Beruf
    Dipl.Ing. NT
    Beiträge
    48,841
    Zitat Zitat von Achim Kaiser Beitrag anzeigen
    Ralf,
    du meinst 230 Volt auf 24 Volt Antriebe ?

    Das wäre natürlich böse ... da rauchts dann schnell.

    Gruß
    Achim Kaiser
    Ich kann mir noch schlimmeres vorstellen. Aber warten wir mal ab. Ein Eli sollte das mit ein paar Messungen sofort klären können.

    Gruß
    Ralf
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  7. Schau dir mal das Bauherren-Handbuch an.. Sehr viele nützliche Infos!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6
    Themenstarter

    Registriert seit
    06.2009
    Ort
    Rödermark
    Beruf
    Bankkaufmann
    Beiträge
    6
    Danke für die hilfreichen Tipps bisher!!!
    Eben war der Heinzungsbauer bei uns. Ich konnte einen Freund erreichen, der gelernter Elektriker ist und der dazukommen konnte.
    Es gibt wohl ein Problem mit den fünf Stellmotoren, die laufen volle Pulle aber die FHB ist nur normal warm.
    Der Heizungsbauer hat den Hersteller der Stellmotoren angerufen. Die Dinger werden zwar schon heiss, aber eigentlich nicht so heiss. Es stellte sich auch heraus, dass die Stellmotoren sich als problematisch erwiesen haben und nicht mehr hergestellt werden bzw. aus dem Programm genommen wurden. Aus meiner Sicht blöd bei einer FHB die neu Anfang 2010 eingebaut wurde.
    Jetzt besorgt er fünf neue und baut diese ggf. schon morgen ein und spült die Heizung nochmal komplett durch.
    Dann müssten wir uns hoffentlich der Problemlösung nähern. Mein Freund überprüft zudem nochmal die Elektronik.

    Liebe Grüsse
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  9. #7

    Registriert seit
    01.2010
    Ort
    R.P.
    Beruf
    Maurer
    Beiträge
    190
    hattest du zufällig die selben stellmotoren wie ich:

    siehe http://www.bauexpertenforum.de/showthread.php?t=47476

    meine wurden wohl so heiss das der obere teil komplett "weggesprengt" wurde...

    Hersteller hat mir neue geschickt (neue serie)

    Alabama
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen