Ergebnis 1 bis 7 von 7
  1. #1

    Registriert seit
    11.2010
    Ort
    Kiel
    Beruf
    Student
    Beiträge
    3

    Außenbeleuchtung geht im Winter nicht

    Moin,

    ich habe folgendes Problem: Unsere Außenbeleuchtung fällt im Winter immer aus. Im Sommer geht die Lampe ohne Probleme, reagiert auf den Bewegungssensor und auch über den innen liegenden Schalter lässt sich die Lampe anschalten.
    Sobald es kälter wird, passiert jedoch nichts. Weder über Schalter, noch über Bewegungssensor. Die Glühbirne ist funktionsfähig und Sicherung ist auch drin.
    Kann mir einer sagen woran das liegt dass die Lampe immer im Winter ausfällt ?

    mit freundlichen grüßen
    mark
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  2. Außenbeleuchtung geht im Winter nicht

    Schau dir mal diesen Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2

    Registriert seit
    08.2005
    Ort
    BW
    Beruf
    Dipl.Ing. NT
    Beiträge
    48,841
    Funktioniert der innen liegende Schalter unabhängig vom BWM?
    Ist der BWM überhaupt für Außenmontage geeignet? (Temperaturbereich)

    Ansonsten käme noch Feuchtigkeit in Frage oder irgendein thermischer Effekt der zu einem "Wackelkontakt" führt.

    Gruß
    Ralf
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  4. #3

    Registriert seit
    03.2009
    Ort
    Berlin
    Beruf
    Ingenieur
    Beiträge
    317
    Zitat Zitat von phantom122 Beitrag anzeigen
    Kann mir einer sagen woran das liegt dass die Lampe immer im Winter ausfällt ?
    Bei welchen Temperaturen tritt das Problem denn auf?

    Meinst Du mit "Glühbirne" eine konventionelle Glühlampe oder eine Energiesparlampe?

    Kenne das Phänomen aus Russland bei Temperaturen von deutlich unter -20°C, wenn Energiesparlampen verwendet werden, die nicht für diese extremen Temperaturen ausgelegt sind.

    Gruß Mathie
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  5. #4
    Themenstarter

    Registriert seit
    11.2010
    Ort
    Kiel
    Beruf
    Student
    Beiträge
    3
    Also das Problem ist seit letztem Winter da, davor hat alles funktioniert.
    BWM ist für Außenbereich geeignet weiß allerdings nicht welcher Temperaturbereich.
    Wie gesagt letzten Winter gings nicht, aber jez im Sommer hat wieder alles funktioniert.
    Das Problem tritt aber schon über 0°C auf.

    Ist ne richtige Glühbirne drin also keine Sparlampe.
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  6. #5

    Registriert seit
    03.2004
    Ort
    Franken
    Beruf
    Kabelaffe
    Benutzertitelzusatz
    Werbung hier erfolgt gegen meinen Willen!
    Beiträge
    23,214
    Könnte ne schlechte Lötstelle sein oder sonst eine Kontaktschwierigkeit.
    Aber auch gealterte Elkos können zu solchen Effekten führen.

    Messen zum Eingrenzen!
    Hilfreich zu wissen wäre, wie dwer Dauerschalter wirkt. Ist der parallelgeschaltet (hat also zwei feste Schaltstellungen) oder ein Taster in Serie (zurückfedernde Wippe)?
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  7. Schau dir mal das Bauherren-Handbuch an.. Sehr viele nützliche Infos!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6
    Themenstarter

    Registriert seit
    11.2010
    Ort
    Kiel
    Beruf
    Student
    Beiträge
    3
    Der schalter hat ne zurückfedernde Wippe.
    Aber wenns Lötstellen sein sollten wieso geht es immer nur nicht wenns kälter wird ?
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  9. #7
    Avatar von fmw6502
    Registriert seit
    09.2007
    Ort
    Kipfenberg
    Beruf
    Dipl.-Ing. Elektrotechnik
    Benutzertitelzusatz
    Bauherr
    Beiträge
    3,822
    z.B. kalte Lötstellen
    Aufgrund der thermischen Materialänderung kann es bei tieferen Temperaturen keinen Kontakt geben, bei höheren schon.

    Gruß
    Frank Martin
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen