Ergebnis 1 bis 11 von 11
  1. #1
    supersandman
    Gast

    Wolf CWL 300, Werte OK ? Erfahrungen ?

    Hallo,

    Ich habe eine Wolft CWL 300 Lüftungsanalge installiert.

    Mich würde interessieren, ob hier andere im Forum auch diese Analge installiert haben, zwecks Erfahrungsaustausch.

    Ich habe das Gefühl der Temperatursensor für die Abluft zeigt immer 2-3 Grad weniger an, als tatsächlich vorhanden. Die Raumtemperatur ist immer ca. 21 Grad. Das messe ich auch im Abluft Verteilerkasten, aber die CWL zeigt nur 18° an.

    Des weiteren stört mich dass man weder Zuluft, noch Fortluft messen kann. Im Menu ist zwar die Funktion vorhanden, aber es fehlen offensichtlich die Temperatursensoren, hat jemand sowas schon mal nachgerüstet ?

    Wie zufrieden seid ihr mit der Wärmerückgewinnung ?

    Meine Anlage spuckt folgende Werte raus: (gemessen mit einem mehrkanaligen Temperaturmessgerät)

    Zuluft: 17°
    Abluft: 21°
    Frischluft: 4°
    Fortluft: ??

    Man muss dazu sagen, die Anlage steht in einem unbeheizten Raum mit ca. 12 Grad Umgebungsluft.


    Vielen Dank u. Gruß
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  2. Wolf CWL 300, Werte OK ? Erfahrungen ?

    Schau dir mal diesen Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2

    Registriert seit
    01.2008
    Ort
    Osnabrück
    Beruf
    Energieelektroniker
    Beiträge
    113



    Hallo, ich habe meine CWL 300 mit externen Teperaturfühlern ausgestattet und über meine SPS visulisiert. Ergebnis: sie macht was sie soll.

    schönes Restwochenende

    Gruß Markus
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  4. #3

    Registriert seit
    01.2008
    Ort
    Osnabrück
    Beruf
    Energieelektroniker
    Beiträge
    113
    Ach ja: RT 20°C
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  5. #4
    supersandman
    Gast
    meinst du damit die Temperatur wo die Anlage steht ?
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  6. #5

    Registriert seit
    01.2008
    Ort
    Osnabrück
    Beruf
    Energieelektroniker
    Beiträge
    113
    Die Anlage steht im gedämmten Spitzboden aktuell auch 12 °C
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  7. #6
    supersandman
    Gast
    hmm, die Rückgewinnungswerte sind echt gut. Würde mich interessieren, warum die bei mir schlecher sind.

    Ich hab die Anlage auch im isolierten Spitzboden stehen. Dort steht allerdings alles, also Verteiler u. Schalldämpfer. Die Rohre zum Verteiler sind in dem Raum auch sichtbar, also unisoliert bis zur Decke, wo sie dann in die entsprechenden Räume gehen.

    Hast du die Bauteile noch speziell isoliert ?
    Ist dir auch aufgefallen dass die Temperaturwert der Abluft, den die Anlage anzeigt von dem, der selber gemessen wird um 2° differiert ?
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  8. #7
    wasweissich
    Gast
    OT

    was bitteschön macht ein sfdg in sfdg ??
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  9. #8
    supersandman
    Gast
    ha, wollts schon ändern, geht aber net
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  10. #9
    wasweissich
    Gast
    da wirst du Josef kontaktieren müssen , der machts für dich ....

    http://www.bauexpertenforum.de/member.php?u=64


    (sonst gibt das nix mit lange bleiben , fakeangaben sind hier zu recht verpönt ....)
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  11. Schau dir mal das Bauherren-Handbuch an.. Sehr viele nützliche Infos!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. #10

    Registriert seit
    01.2008
    Ort
    Osnabrück
    Beruf
    Energieelektroniker
    Beiträge
    113
    Zitat Zitat von supersandman Beitrag anzeigen

    Hast du die Bauteile noch speziell isoliert ?
    Ist dir auch aufgefallen dass die Temperaturwert der Abluft, den die Anlage anzeigt von dem, der selber gemessen wird um 2° differiert ?
    Ja, die Rohre laufen in der Decke in der Mitte der Dämmung zu den Verteilern auf dem Spitzboden. Die Rohre, Schalldämpfer und Verteiler ind extra gedämmt und mit Holz verkleidet. Natürlich zum Reinigen schnell zu entfernen.
    Was mich wundert ist die Differenz zwischen RT und Abluft. Hatte im letzten Winter eine Abluft von 16°C bei AT von -10. Scheint irgendwo ein Kurzschluss zu sein. Hab ihn aber noch nicht ausmachen können. Die kürzeste Strecke zwischen Zu und Abluft ist im Schlafzimmer zur Ankleide. Da sind es etwa 5m.

    Gruß Markus
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  13. #11
    supersandman
    Gast
    Gut zu wissen, bei mir sind die Bauteile nicht isoliert. Ich denke ich habe auch noch eine Kältebrücke von Abluft Bad zum Luftverteiler im Haustechnikraum.

    Dann hab ich noch ne Frage zur Betriebszeit der Anlage. Läuft die bei dir ununterbrochen ?

    Ich lasse die Anlage nachts aus, weil ich da auch nicht heize und sonst der Raum abkühlt.

    Warum Reinigung ? Was für Schmutz bildet sich in den Schalldämpfern ?
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen