Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 15 von 39
  1. #1

    Registriert seit
    06.2012
    Ort
    Berg
    Beruf
    Arbeiter
    Beiträge
    13

    Wasser in Spülbecken läuft gaaaanz langasm ab

    Hallo zusammen, Wir haben folgendes Problem: Seit letztem Wochenende haben wir eine neue Küche. Doch nun läuft das Wasser im Spülbecken nicht mehr ab. Wenn man das Spülbecken ca halbvoll macht und dann alles ablaufen lässt läuft es ein ernig ohne Probleme ab nach ne weile kommen Luftblasen hoch und ab dann läuft es ganz ganz langsam. Wenn man die Spülmachine laufen lässt füllt sich das Waschbecken mit dem Wasser aus der Spülmachine und dieses läuft dann ebenfalls sehr langsam ab. Wer kann mir da weiterhelfen ich kenn mich nicht aus und Küchenaufbauer ist mit seinem Latein auch am ende????? Gruss Tommy
    Angehängte Grafiken Angehängte Grafiken  
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  2. Wasser in Spülbecken läuft gaaaanz langasm ab

    Schau dir mal diesen Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2
    Avatar von Hessekopp
    Registriert seit
    06.2011
    Ort
    Dortmund
    Beruf
    Angestellter
    Beiträge
    419
    Ähh Tommi,

    Dein Rohr ist verstopft. Das es anfangs gut abläuft liegt daran, dass nach einer gewissen Zeit die Brühe durch das nicht vollständig verstpfte Rohr abgelaufen ist. Es staut sich, sobald ein wenig Wasser abgelaufen ist. Da Deine Küche 4 Woche alt ist, sind die Syphons sicherlich noch sauber. Besorge Dir im Baumarkt eine Spirale und forsche einmal damit in deinem Abflußrohr.


    beste Grüße

    Heiko
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  4. #3

    Registriert seit
    11.2009
    Ort
    Magdeburg
    Beruf
    Ing.
    Beiträge
    5,102
    Klingt so, als wäre das Abflußrohr unterhalb der Spüle verstopft.

    Lief es den vor der neuen Küche frei ab?
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  5. #4
    Themenstarter

    Registriert seit
    06.2012
    Ort
    Berg
    Beruf
    Arbeiter
    Beiträge
    13
    Was ich mich halt frage: In der alten Küche gab es keinerlei Probleme und seitdem
    die neue Küche drin ist (1 woche) läuft es nicht mehr ab.
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  6. #5

    Registriert seit
    03.2011
    Ort
    Norden
    Beruf
    Restaurantfachmann
    Beiträge
    81
    für mich sieht das so aus das beim Übergnag vom Flexibelen Anschluss der Spühe auf HT rohr gegengefälle ist. Kann auch täuschen. hatte das auch im alten Bad. Lief dadurch auchs ehr schlecht ab (selben sympthome) wie beim thread ersteller.
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  7. #6
    Themenstarter

    Registriert seit
    06.2012
    Ort
    Berg
    Beruf
    Arbeiter
    Beiträge
    13
    Wenn gegengefällt da ist was kann ich bzw muss ich ändern??
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  8. #7
    kappradl
    Gast
    Zitat Zitat von tommy20209 Beitrag anzeigen
    Wenn gegengefällt da ist was kann ich bzw muss ich ändern??
    Den Siphon (U-Rohr) an der längeren Seite loschrauben, etwas höher schieben und wieder festschrauben.
    Ich glaube aber nicht, dass dadurch dein Problem gelöst wird. Da ist was verstopft.
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  9. #8
    Themenstarter

    Registriert seit
    06.2012
    Ort
    Berg
    Beruf
    Arbeiter
    Beiträge
    13
    Also heißt es ich sollte mal ein Fachmann holen???
    Aber halt komisch in der alten Küche nie probleme
    und seit neue Küche neues Spülbecken usw kein
    Wasserabluß mehr.
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  10. #9
    kappradl
    Gast
    Als ich würde den oberen grauen 90° Bogen rausziehen und mit einer Kanne Wasser reinkippen und sehen, ob das abläuft.
    Da du dafür sowieso den Siphon abbauen musst, kannst du auch gleich sehen ob da was drin ist.
    Wenn es durch das graue Rohr nicht abläuft, kann man mit der Spirale versuchen, das Rohr frei zu bekommen.
    Du kannst auch gleich den Fachmann holen, der fängt genauso an.
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  11. #10
    Themenstarter

    Registriert seit
    06.2012
    Ort
    Berg
    Beruf
    Arbeiter
    Beiträge
    13
    Also der Siphon und die rohre sind alles frei da erst ne woche alt und nochmals kontolliert
    aber bevor ich jetzt weiter rum docktore lieber mal ein fachmann denn einige sagten auch
    es könnte an der mangelten entlüftung liegen
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  12. #11

    Registriert seit
    04.2006
    Ort
    Nicht mehr hier
    Beruf
    Immobiliendienstleister
    Beiträge
    1,059
    Trenne mal weiß von grau.
    Stelle unter weiß eine Schüssel oder Eimer drunter.
    Teste, ob das Wasser bis hier problemlos abläuft.

    Wenn ja, tausche mal die grauen 90° Winkel (einmal am Übergang zu weiß, einmal an der Wandeinführung) gegen je 2 Stück 45°.
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  13. #12
    Themenstarter

    Registriert seit
    06.2012
    Ort
    Berg
    Beruf
    Arbeiter
    Beiträge
    13
    @BJ67 Also das habe ich schon gemacht wenn ich alles von der Wand rausmache und einen Eimer drunter läuft es ab.
    Und was genau soll ich austauschen???
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  14. #13

    Registriert seit
    03.2004
    Ort
    Franken
    Beruf
    Kabelaffe
    Benutzertitelzusatz
    Werbung hier erfolgt gegen meinen Willen!
    Beiträge
    23,214
    Erstmal gar nichts!

    Ich vermute eine andere (in solchen Fällen häufige) Ursache.

    Nämlich, daß der untere HT-Bogen (also der, welcher "in der Wand steckt") schlichtweg zu weit drin steckt!
    Wer hat die grauen Rohre montiert? Der Küchenlandwirt?

    Woraus besteht das IN der Wand liegende Rohr?
    Wie verläuft es genau (graue Rohre entfernen und dann mit dem Finger "in der Wand" auf Entdeckung gehen...)?

    Was und wie war vorher dort montiert?
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  15. Schau dir mal das Bauherren-Handbuch an.. Sehr viele nützliche Infos!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. #14
    Avatar von Schmitt
    Registriert seit
    07.2007
    Ort
    Bietigheim/Baden
    Beruf
    Meister + Techniker
    Benutzertitelzusatz
    mfG. Schmitt
    Beiträge
    246
    Zitat Zitat von Julius Beitrag anzeigen
    Nämlich, daß der untere HT-Bogen (also der, welcher "in der Wand steckt") schlichtweg zu weit drin steckt!
    Ist meiner Meinung nach nicht möglich, denn soweit ich das erkennen kann steckt der untere Bogen in einer Muffe bei der die Einstecktiefe fixiert ist.

    mfG. Schmitt
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  17. #15
    Avatar von OldBo
    Registriert seit
    07.2007
    Ort
    Garding auf Eiderstedt an der Westküste Schleswig-Holsteins
    Beruf
    SHK-Meister
    Benutzertitelzusatz
    Ich hasse Werbungen, die ich nicht genehmigt habe
    Beiträge
    3,521
    Naja, wenn es durch den Siphon einwandfrei abläuft, dann kann es nur am HT-Rohr liegen. In solchen Fällen kann man einmal Wasser ins Rohr geben. Zur Not mit einem Schlauch durchspülen, Aber Vorsicht, durch zu hohen Druck kann eine vermurkste Rohrleitung auseinandergehen

    Gruß

    Bruno Bosy
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen