Ergebnis 1 bis 2 von 2
  1. #1

    Registriert seit
    12.2009
    Ort
    Mainz
    Beruf
    Beamter
    Beiträge
    23

    Speicherladepumpe und Brenner

    Hallo

    Habe an einer Heizung (Buderus Ölheizung -blau- mit Warmwasserspeicher ohne Mischerkreis), dass jedesmal wenn der Brenner angeht, die Speicherladepumpe mit angeht! Die Umwälzpumpe bleibt auch an! Da die Heizung etwas zu klein ist für das Haus, geht der Brenner sehr oft an, somit auch die Speicherladepumpe! Die Umwälzpumpe ist zwar mittlerweile durch eine sparsame ersetzt, die Speicherladepumpe aber nicht (Grundfos Pumpe mit 95 Watt!!!!)
    Jetzt weiß ich nicht, ob die Pumpe falsch angeschlossen ist, da sie immer mit dem Brenner angeht (Warmwasser ist eigentlich nur von 05 - 09 Uhr eingestellt), sie geht aber den ganzen Tag mit an!
    Oder ob ich die alte Umwälzpumpe als Speicherladepumpe (Stufe 1: 35 Watt, Stufe 2 ca. 50 Watt usw.) anschließen soll, ob diese Pumpe überhaupt dafür genutzt werden kann und die Stufe 1 reicht!?

    - Bei einer anderen Heizungsanlage (auch Buderus, selbe Jahrgang -1992- aber Gas ) ist es halt so, dass die Speicherladepumpe nur angeht, wenn sie Warmwasser produzieren soll! Also wenn Warmwasser morgens erledigt ist, geht sie nicht mehr mit dem Brenner für die Heizung an!

    Deshalb hoffe ich, dass mir jemand helfen kann, ob die Pumpe falsch angeschlossen ist oder nicht, wenn nicht, ob ich die andere Pumpe benutzen kann!

    mfg
    Andreas
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  2. Speicherladepumpe und Brenner

    Schau dir mal diesen Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2

    Registriert seit
    11.2009
    Ort
    Magdeburg
    Beruf
    Ing.
    Beiträge
    5,102
    Die Pumpe ist mit Sicherheit falsch angeschlossen.
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen