Seite 1 von 8 12345 ... LetzteLetzte
Ergebnis 1 bis 15 von 109

Viessmann Vitodens 200 brummt immer wieder, dies sei "eigentlich normal"!?

Diskutiere Viessmann Vitodens 200 brummt immer wieder, dies sei "eigentlich normal"!? im Forum Heizung 1 auf Bauexpertenforum.de


  1. #1

    Registriert seit
    11.2012
    Ort
    BW
    Beruf
    GaLa
    Beiträge
    56

    Viessmann Vitodens 200 brummt immer wieder, dies sei "eigentlich normal"!?

    Hallo,

    unser EFH-Neubau (170m² FBH, 20cm WDVS, 3fach-Verglasung) ist nun ca. 1,5 Jahre alt. Seit Beginn ist eine Gastherme (Viessmann Vitodens 200) für die Wärme zuständige (nur FBH, und WW; keine Heizkörper vorhanden).

    Die Anlage lief seit Beginn absolut zuverlässig und ruhig. Zuverlässig ist sie immer noch, jedoch brummt die Therme inzwischen immer wieder.

    Konnte dies als Laie schon darauf begrenzen, dass es nur brummt, wenn der Brenner läuft. Habe dazu auch Beiträge hier im Forum gefunden. Fehler war in der Regel ein falscher CO2-Wert oder ein Lagerschaden an der Pumpe.

    Habe deshalb den Sani-Meister hier gehabt. Der sagt CO2-Wert ist in Ordnung. Das Brummen sei "eigentlich normal". Es kommt "nur" vor, wenn der WW-Betrieb beendet wird und wieder auf Heizbetreib umgeschaltet wird. In dieser Zeit (Aussage: "ca. 2 Minuten") läuft die WW-Pumpe "gegen einen Widerstand", wenn dann komplett zurück auf Heizbetreib geschaltet ist, dann hört das Brummen auf.

    Rein vom Ablauf und vom Auftreten des Brummgeräusches kann ich dies nachvollziehen. Was ich jedoch nicht verstehe und nicht "eigentlich normal" finde, dass das Brummen erst seit ca. 2 Wochen auftritt und nicht schon die letzten 1,5 Jahre. Das Brummen "dröhnt" wohl über die Wand durch das gesamte Haus, sprich auch im anderen Stockwerk auf der anderen Hausseite ist es zu hören. Dies war so bisher nie.

    Auf Gewährleistung will der Handwerker mir die Pumpe nicht tauschen, da es eben "eigentlich normal" sei.

    Was soll ich tun? Telefonisch sagte mir man bei Viessmann, dass der Handwerker zuständig ist. Möchte ungerne jetzt ein Mangel an der Pumpe habe, welche dann erst in einem Jahr nach Ablauf der Gewährleistung auf meine Kosten ausgetauscht werden muss.

    Gibt es Erfahrungen wie Viessman hier auf eine schriftliche Anfrage bzgl. Austauschanfrage reagiert?

    Viele Dank und GRüße
    forf
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  2. Viessmann Vitodens 200 brummt immer wieder, dies sei "eigentlich normal"!?

    Schau dir mal diesen Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2

    Registriert seit
    08.2005
    Ort
    BW
    Beruf
    Dipl.Ing. NT
    Beiträge
    48,841
    Zitat Zitat von forforum Beitrag anzeigen
    Habe deshalb den Sani-Meister hier gehabt. Der sagt CO2-Wert ist in Ordnung. Das Brummen sei "eigentlich normal".
    Mit "in Ordnung" kann man nichts anfangen. Wie waren die Werte genau? Bei welcher Leistung? Gasdruck gemessen? Kiste gereinigt? usw. usw.

    Beobachte mal ob das Brummen vermehrt dann auftritt wenn die Kiste die Leistung regelt.

    Gruß
    Ralf
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  4. #3
    Themenstarter

    Registriert seit
    11.2012
    Ort
    BW
    Beruf
    GaLa
    Beiträge
    56
    Zum CO2-Wert kann ich nichts sagen, hätte ich mir mal geben lassen sollen.
    Gasdruck wurde nicht gemessen.

    Das Brummen stammt von der WW-Pumpe in der Gastherme. Und wenn ich es richtig deute am Ende des Brennerbetriebs. Eben kurz bevor wohl die Pumpe aufhört WW transportieren zu wollen.

    Gereinigt wurde das Gerät noch nicht, laut Hersteller soll dies nach 2 Jahren genügen!?
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  5. #4

    Registriert seit
    08.2005
    Ort
    BW
    Beruf
    Dipl.Ing. NT
    Beiträge
    48,841
    Bist Du Dir sicher, dass es von der Pumpe stammt? Absolut sicher? Die Pumpe stünde ganz unten auf meiner Prioritätenliste, zumal es dann vermutlich nicht nur ein Brummen gäbe.

    Gruß
    Ralf
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  6. #5
    Themenstarter

    Registriert seit
    11.2012
    Ort
    BW
    Beruf
    GaLa
    Beiträge
    56
    Hm, hätte ich schon gesagt, da es eben immer am Ende des WW-Betrieb sprich zum Umschaltzeitpunkt aufgetreten ist. Da konnte ich den Sani-Meister schon verstehen und ist nachvollziehbar (als Laie )
    Aber ich schau es mir auch nochmals genauer an.

    Was gibts denn noch auf Deiner Prioritätenliste, was ich vielleicht als Laie gleich mitchecken kann?

    Grüße
    forf
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  7. #6
    Bauexpertenforum
    Registriert seit
    10.2005
    Ort
    Lorch
    Beruf
    GWI
    Beiträge
    7,472
    Das wäre das erste Brennwertgerät das *rattert*.

    Normalerweise hört man maximal ein *whupp* und dann ist umschalten fertig.
    Bei den motorischen Umschaltventilen hört man nur das surren des Antriebs .... da kleppert, rattert und scheppert nix.

    Wenn was rattert ist meistens was nicht ganz echt.

    Gruß
    Achim Kaiser
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  8. #7

    Registriert seit
    08.2005
    Ort
    BW
    Beruf
    Dipl.Ing. NT
    Beiträge
    48,841
    Zitat Zitat von forforum Beitrag anzeigen
    Was gibts denn noch auf Deiner Prioritätenliste, was ich vielleicht als Laie gleich mitchecken kann?
    Bobachten damit Du den Fehler genauer beschreiben kannst. Ich tippe auf Probleme im Teillastbetrieb, ich kann Dir jetzt nur nicht sagen, ob der Regler zum Ende der WW-Erzeugung in Teillast geht oder erst nach dem Umschalten.

    Alles was sonst noch auf meiner Prioritätenliste steht müsste der Fachmann vor Ort klären. Was, wo, wie zu messen und einzustellen ist, findet sich auch in den entsprechenden Anleitungen die Dein Heizungsbauer kennen sollte. Es genügt nicht, dass man schnell eine Abgasmessung macht und dann spekuliert.

    Die Pumpe würde ein ganz anderes Brummen erzeugen als der von mir vermutete Effekt.

    Gruß
    Ralf
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  9. #8
    Themenstarter

    Registriert seit
    11.2012
    Ort
    BW
    Beruf
    GaLa
    Beiträge
    56
    Zitat Zitat von Achim Kaiser Beitrag anzeigen
    Das wäre das erste Brennwertgerät das *rattert*. (...)
    Gruß
    Achim Kaiser
    Ist das jetzt ironisch gemeint? Gibt mal bei g**gle "vitodens 200 br.." gleich der zweite Vorschlag ist "brummt"! Scheint bei meinen Gerätetyp wohl nicht so untyptisch, dummerweise kann es verschiedene Ursachen haben, wie Ralf ja schon netterweiese erwähnte ;-)


    Zitat Zitat von R.B. Beitrag anzeigen
    Bobachten damit Du den Fehler genauer beschreiben kannst. Ich tippe auf Probleme im Teillastbetrieb, ich kann Dir jetzt nur nicht sagen, ob der Regler zum Ende der WW-Erzeugung in Teillast geht oder erst nach dem Umschalten.
    Habe jetzt mehrmals die Situation nochmals beobachtet.
    Das Geräusch beginnt genau in dem Moment wenn der Brenner abschält (Ende WW-Zubereitung). Dann "brummt" es! Nach ca. 2 bis 3 Minuten springt dann die Heizkreispumpe an und genau ab dem Moment hört das "Brummen auf.

    Habe auch nochmals probiert das Geräusch in der Therme zu orten. Würde eher sagen, dass es vom oben Teil kommt ("Brennerraum" heißt das so???), also in der großen Kammer oberhalb der WW-Pumpe, da wo der Brenner etc ist.
    Wenn man mit dem Ohr sehr Nah dran geht, hört man in der Nähe des Brenners, nachdem dieser abgeschaltet hat ein "Knistern", ist das normal?



    Zitat Zitat von R.B. Beitrag anzeigen
    Die Pumpe würde ein ganz anderes Brummen erzeugen als der von mir vermutete Effekt.
    Pumpe war ja nicht meine Vermutung ;-) Hat mir der Sani-Meister ins Ohr gesetzt

    Hoffe Du kannst mir weiterhelfen den Fehler einzugrenzen. Denn der Sani-Meister war mir telefonisch von Vies*mann empfohlen worden, er sei ein "Servicepartner" oder so ähnlich.
    Der Betreib der die Heizung installiert hat ist leider insolvent. Hänge daher ziemlich in der Luft.

    Grüße
    forf
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  10. #9
    Bauexpertenforum
    Registriert seit
    10.2005
    Ort
    Lorch
    Beruf
    GWI
    Beiträge
    7,472
    Ich denke eher das der Brenner *brummt* .... und Abgasresonanzen erzeugt.

    Gruß
    Achim Kaiser
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  11. #10

    Registriert seit
    08.2005
    Ort
    BW
    Beruf
    Dipl.Ing. NT
    Beiträge
    48,841
    Zitat Zitat von forforum Beitrag anzeigen
    Habe jetzt mehrmals die Situation nochmals beobachtet.
    Das Geräusch beginnt genau in dem Moment wenn der Brenner abschält (Ende WW-Zubereitung). Dann "brummt" es! Nach ca. 2 bis 3 Minuten springt dann die Heizkreispumpe an und genau ab dem Moment hört das "Brummen auf.
    ??? d.h. der Brenner ist aus wenn es brummt? Dann wäre meine Theorie für die Tonne. Hast Du schon einmal die Temperaturen beobachtet?

    Denn der Sani-Meister war mir telefonisch von Vies*mann empfohlen worden, er sei ein "Servicepartner" oder so ähnlich.
    Ja, ja, da hat man einmal so eine Kiste verkauft, schon ist man Servicepartner.

    Habe auch nochmals probiert das Geräusch in der Therme zu orten. Würde eher sagen, dass es vom oben Teil kommt ("Brennerraum" heißt das so???), also in der großen Kammer oberhalb der WW-Pumpe, da wo der Brenner etc ist.
    Wenn man mit dem Ohr sehr Nah dran geht, hört man in der Nähe des Brenners, nachdem dieser abgeschaltet hat ein "Knistern", ist das normal?
    Das würde wiederum für meine These sprechen. Hast Du die Gebläsedrehzahl beobachtet?

    Dein Knistern kann ich nicht zuordnen. Wenn es das ist was ich vermute, dann soll schleunigst der Heizungsbauer antraben und eine Wartung nach Vorschrift durchführen. Ich gehe davon aus, dass er die dafür notwendigen Ersatzteile (Dichtungen & Co.) im Auto hat. Es würde mich auch nicht wundern, wenn die Kiste bei der Inbetriebnahme nie richtig eingestellt wurde.

    Da kannst DU nichts machen, wirklich nicht.

    Gruß
    Ralf
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  12. #11
    Themenstarter

    Registriert seit
    11.2012
    Ort
    BW
    Beruf
    GaLa
    Beiträge
    56
    Zitat Zitat von R.B. Beitrag anzeigen
    ??? d.h. der Brenner ist aus wenn es brummt? Dann wäre meine Theorie für die Tonne. Hast Du schon einmal die Temperaturen beobachtet?
    Du meinst die Kesseltemperatur? Kann ich nochmal beobachten und nochmals genauer hinhören, ob es erst mit dem Brennerende mit brummen beginnt.

    Zitat Zitat von R.B. Beitrag anzeigen
    Das würde wiederum für meine These sprechen. Hast Du die Gebläsedrehzahl beobachtet?
    Wo kann ich die Gebläsedrehzahl ablesen/erkennen?

    Zitat Zitat von R.B. Beitrag anzeigen
    Wenn es das ist was ich vermute, dann soll schleunigst der Heizungsbauer antraben und eine Wartung nach Vorschrift durchführen. Ich gehe davon aus, dass er die dafür notwendigen Ersatzteile (Dichtungen & Co.) im Auto hat. Es würde mich auch nicht wundern, wenn die Kiste bei der Inbetriebnahme nie richtig eingestellt wurde.
    Was sollte denn dann bei der Wartung auf alle Fälle gemacht werden (Reinigung, Elektroden tauschen,...?). Da ich leider wohl auf den von Vie**mann empfohlen Sani angewiesen bin, wäre ich gerne gut vorbereitet ;-). Ein anderen Sani zu nehmen der Vie**mann nicht verbaut macht wohl auch kein Sinn?

    Was meinst Du mit Einstellung zu Betriebsbeginn?? Da bin ich seit ein paar Tagen auch dran, Z.B. WW-Bereitung nicht den ganzen Tag, sondern nur einmal morgends und einmal am späten Mittag. Das müsste doch gut reichen, um somit die Brennerstarts zu reduzieren. Was sollte noch eingestellt werden?

    Danke und Grüße
    forf
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  13. #12

    Registriert seit
    08.2005
    Ort
    BW
    Beruf
    Dipl.Ing. NT
    Beiträge
    48,841
    Zitat Zitat von forforum Beitrag anzeigen

    Wo kann ich die Gebläsedrehzahl ablesen/erkennen?
    Das hört man.

    Zitat Zitat von forforum Beitrag anzeigen
    Was sollte denn dann bei der Wartung auf alle Fälle gemacht werden (Reinigung, Elektroden tauschen,...?). Da ich leider wohl auf den von Vie**mann empfohlen Sani angewiesen bin, wäre ich gerne gut vorbereitet ;-). Ein anderen Sani zu nehmen der Vie**mann nicht verbaut macht wohl auch kein Sinn?
    Das steht ausführlich in den Unterlagen zur Therme, die der Fachmann sicherlich vorliegen hat (Servicepartner). Ansonsten muss er die eben beschaffen, ein Anruf genügt.

    Zitat Zitat von forforum Beitrag anzeigen
    Was meinst Du mit Einstellung zu Betriebsbeginn?? Da bin ich seit ein paar Tagen auch dran, Z.B. WW-Bereitung nicht den ganzen Tag, sondern nur einmal morgends und einmal am späten Mittag. Das müsste doch gut reichen, um somit die Brennerstarts zu reduzieren. Was sollte noch eingestellt werden?
    Nein, ich meinte damit nicht die Einstellung der Regelung, obwohl diese natürlich auch erforderlich ist. Mir ging es in erster Linie um so Dinge wie Gasdruck, Brennereinstellung bei Voll- und Teillast usw. Viele Heizungsbauer schrauben das Ding einfach in den Keller, Hauptsache es wird warm. Für eine korrekte Inbetriebnahme gilt es aber einige Messungen und bei Bedarf Einstellungen durchzuführen, die ausführlich in der Montageanleitung bzw. Service- und Anleitung für den Fachmann beschrieben sind. Wer sich da auf Werkseinstellungen verlässt kann Glück haben, oder auch nicht. Im schlimmsten Fall läuft die Kiste grenzwertig...das macht sie dann für eine bestimmte Zeit, und danach ist Ende.

    Der Hersteller hat diese Vorgaben aber nicht umsonst in die Anleitungen geschrieben.

    Deswegen hatte ich oben ja geschrieben, dass DU an dieser Stelle nichts machen kannst.

    Erst wenn sichergestellt ist, dass die Brennereinstellungen etc. in Ordnung sind, kann man weiter suchen. Sonst läuft man Gefahr, dass sinnlos Teile getauscht werden und der Fehler doch nicht gefunden wird.

    Abgesehen davon ist eine regelmäßige Wartung Gold wert, zumindest wenn sie ordentlich ausgeführt wird. Leider gibt es noch Kandidaten die meinen, dass Handauflegen und ein bischen Knöpfchen drücken ausreicht.

    Gruß
    Ralf
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  14. #13
    Themenstarter

    Registriert seit
    11.2012
    Ort
    BW
    Beruf
    GaLa
    Beiträge
    56
    Ok, dann muss der Techniker her. Lasse dann mal ein kompletten Service machen. Muss nun nur noch ein kompetenten Sani finden. Werde wohl nochmals bisschen rumtelefonieren.

    Habe mir mal die "Serviceanleitung für Fachkräfte" angeschaut, leider ist es da nicht so schön aufgelistet, was alles zu tun ist. Ist vermischt mit der Erstinbetriebnahme. Und es gibt nur eine Seite mit "Protokoll" auf der CO2-Wert, Gasdruck etc dokumentiert werden sollen.
    Ist das alles? Oder gibts da noch mehr?

    Weil Du das Gebläse angesprochen hattest, könnte dies verschmutzt sein? Hab im Netz ein Beitrag gefunden, dass da z.B. Fliegen etc sich ansammeln können, da Vie**mann kein "Gitter" o. ä. eingebaut hat!?

    Kannst Du mir noch vielleicht noch etwas helfen, was die Einstellungen angeht, die ich selbst machen kann. Habe das Gefühl der Brenner taktet zu oft. Vom Gefühl geht er jede 20 bis 30 Minuten für ca. 2 Minuten an. WW-Aufbereitung habe ich wie oben beschrieben schon auf nur morgends und abends je 1h beschränkt (160l Speicher). Jetzt geht der Brenner tagsüber nur noch für die FBH an. Hab es vorhin nochmal beobachtet, fällt die Kesseltemperatur auf 26°C (liegt dies am Vorlauf laut Kennlinie??) springt der Brenner an, in ca. 2 Minuten geht die Temperatur im Kessel dann auf 47°C hoch und der Brenner geht dann wieder aus, bis die Temperatur wieder auf 26°C gefallen ist. Übrigends brummt hier nichts, weil die Heizkreispumpe ja auch durchläuft und nichts umgeschaltet wird.

    Habe schon viel im HTD-Board bzgl. Vitoden*s 200 und Kuhschwanz gelesen. Habe mein Heizline schon komplett runter gefahren. Alle Räume sind ausreichend und gleichmäßig warm. Die Thermostate in den Zimmer für die FBH müssen nichts regeln, die sind die ganze Zeit auf. Kann ich noch mehr machen? Oder liegt es daran, das die Gastherme zu viel Leistung hat und wir nicht noch Heizkörper haben, um die höhreren Temperaturen abzuführen, und somit der Brenner nicht länger durchlaufen kann?

    Grüße
    forf
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  15. Schau dir mal das Bauherren-Handbuch an.. Sehr viele nützliche Infos!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. #14
    Bauexpertenforum
    Registriert seit
    10.2005
    Ort
    Lorch
    Beruf
    GWI
    Beiträge
    7,472
    in ca. 2 Minuten geht die Temperatur im Kessel dann auf 47°C hoch und der Brenner geht dann wieder aus, bis die Temperatur wieder auf 26°C gefallen ist.
    Liest sich nach viel zu wenig Durchsatz ....
    Entweder wird nur ein oder zwei Räume geheizt oder die Heizkurve ist wesentlich zu hoch so dass die Einzelraumregelung die Durchflüsse massiv drosselt.

    Das riecht nach Kuhschwanzheizung (c) by me.

    Gruß
    Achim Kaiser
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  17. #15
    Themenstarter

    Registriert seit
    11.2012
    Ort
    BW
    Beruf
    GaLa
    Beiträge
    56
    Hi,

    wie gesagt die Thermostate sind offen, greifen NIE ein. Die Raumtemperaturen sind perfekt und gleichmäßig. Der hydraulische Abgleich scheint vor knapp 2 Jahren beim Installieren gemacht worden zu sein.
    Wir haben ein EG, OG und DG. Und wirklich alle Thermostate in EG und OG (insgesamt 140m²) sind offen nur das DG (~40m²) wird nicht beheizt, hier sind die Thermostate geschlossen.

    Ich kann mit der Heizlinie nicht noch weiter runter, dann wird es zu kalt. Das DG sinnfrei mitheizen wird sicher auch nicht die Lösung sein?

    Grüße
    forf
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen