Ergebnis 1 bis 2 von 2

Keine Druck mehr auf Leitung nach Mehrfach-Geräte-Installation an einer Leitung

Diskutiere Keine Druck mehr auf Leitung nach Mehrfach-Geräte-Installation an einer Leitung im Forum Sanitär auf Bauexpertenforum.de


  1. #1

    Registriert seit
    09.2013
    Ort
    Berlin
    Beruf
    Angestellter
    Beiträge
    1

    Frage Keine Druck mehr auf Leitung nach Mehrfach-Geräte-Installation an einer Leitung

    Hallo Haustechnik-Freunde,

    ich stelle mich schnell mal eben vor, denn ich bin neu hier. Ich bin Klaus aus Berlin und habe gestern einige Umbauten in der Küche gemacht. Dabei hat sich leider der Druck auf den Leitungen verabschiedet. Habt ihr die Lösung?

    Vorher:
    Ich habe zwei Leitungen, die aus der Wand kommen (kalt/warm). Daran ist direkt der Wasserhahn und seitlich von der Kaltleitung ein 3/4-Zoll-Anschluss für Waschmaschine und Co.
    An diesem Anschluss war bislang nur die Waschmaschine mit einem ca. 2,5 Meter Zulaufschlauch. Dazwischen noch ein Sicherheitsventil (aufgeschraubtes Zwischenstück). Alles okay soweit.

    Umbau:
    Nachdem wir beschlossen hatten, nun auch eine Spülmaschine anzuschaffen, mussten wir die alte Waschmaschine aus PLatzgründen gegen einen Toploader tauschen, sodass nun zwei Geräte angeschlossen werden müssen.
    Da beide Geräte "relativ" weit von der Leitung entfernt stehen, gestaltet sich die Anschlussituation wie folgt:
    • Hauptleitung (kalt) kommt aus der Wand.
    • Daran ist die bekannte Abzweigung 3/4-Zoll.
    • Daran ist das Sicherheitsventil.
    • Daran ist nun ein Verteilerstück / T-Stück, das den Zulauf für zwei Geräte ermöglicht.
    • Anschluss des T-Stücks (Waschmaschine): Waschmaschine ist nach wie vor mit dem ca. 2,5 Meter langen Zulaufschlauch befestigt.
    • Anschluss des T-Stücks (Spülmaschine): Spülmaschine hat einen Aquastop-Schlauch (fest am Gerät installiert), der mit einer Verlängerund (1,5 Meter; Standardverlängerung aus dem Baumarkt) verbunden ist.



    Wenn ich nun das Wasser am Wasserhahn (kalt oder warm) aufdrehe, kommt nur sehr wenig Wasser. Auch wenn ich das Zulaufventil der Kaltleitung zudrehe und nur Warmwasser laufen lasse, kommt sehr wenig. Im Bad ist hingegen alles okay.

    Soll ich Bilder machen?

    Würde mich freuen, wenn wir eine Lösung finden könnten.

    Klaus
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  2. Keine Druck mehr auf Leitung nach Mehrfach-Geräte-Installation an einer Leitung

    Schau dir mal diesen Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2

    Registriert seit
    01.2008
    Ort
    Barskamp
    Beruf
    Tischler
    Beiträge
    7
    Hallo,
    kann sein das dein Eckventil/Geräteventil harkt..... Hatte ich auch schon öfter mal.
    Kurz vom Klempner beheben lassen.
    Olaf
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen