Ergebnis 1 bis 7 von 7
  1. #1

    Registriert seit
    02.2014
    Ort
    Ludwigsburg
    Beruf
    ITler
    Beiträge
    365

    Heizungs-Rücklauf "klappert"

    Hallo zusammen,

    im Bestandsbau wurden Heizungsrohre getauscht.

    Folgender Aufbau:

    - Ölheizung geht Zu/Rücklauf ab
    - direkt danach wird in zwei Kreisläufe abgezweigt
    1. Kreislauf für EG (5 Rippen-HK, 1 "Handtuch-.HK", 1 Fußbodenheizung (6qm)
    2. Kreislauf für Keller (1 Rippen-HK, Ausbau später geplant)

    Als Heizkörper sind, wie geschrieben, Rippenheizkörper 5x und Fußbodenheizung 1 verbaut.

    Die Heizkörper werden alle sauber warm, hab schon mehrfach entlüftet.

    Ich habe nun aber ein relativ lautes "Klackern" am Rücklaufrohr direkt an der Pumpe.

    Das Klackern verändert sich wie folgt:
    - je mehr die Pumpe arbeitet desto höher die Frequenz des Klackerns/desto lauter
    - Drehe ich den Kreislauf 2 (Keller) ab ist das Klackern nur noch sehr leise, minimal und mit niedriger Frequenz
    - Drehe ich Zu und/oder Rücklauf ein wenig zu ist das Klackern nur noch sehr leise, minimal und mit niedriger Frequenz

    Die Heizkörper werden oben/unten mit Zu/Rücklauf angefahren, nicht (!) links und rechts.

    Ich habe schon mehrfach entlüftet. Die letzte Heizung wurde aber gestern erst angeschlossen. Kann es sein das einfach noch Luft im System ist und soll ich in ein paar Tagen nochmal entlüften?
    Von anderen Heizungen kenne ich es dass auch "in der Nähe" der Ölheizung eine Entlüftungsmöglichkeit ist - die habe ich nicht (oder nicht gefunden).

    Einzelne Heizkörper komplett abzudrehen hat keine Besserung gebracht.

    Danke, Gruß
    Sebastian
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  2. Heizungs-Rücklauf "klappert"

    Schau dir mal diesen Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2

    Registriert seit
    08.2005
    Ort
    BW
    Beruf
    Dipl.Ing. NT
    Beiträge
    48,841
    Wie alt ist die Pumpe?
    Pumpe entlüftet?
    Anlage hydraulisch abgeglichen?
    Schwerkraftbremse verbaut?
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  4. #3
    Themenstarter

    Registriert seit
    02.2014
    Ort
    Ludwigsburg
    Beruf
    ITler
    Beiträge
    365
    Hi, die Pumpe ist nagelneu vom Sani verbaut worden. Ich hab die Pumpe nicht entlüftet. Hab auch kein Entlüftungsventil gesehen. Hydraulisch abgeglichen noch nicht, Schwerkraftbremse glaube ich nicht. Wo sollte die sitzen?
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  5. #4
    Themenstarter

    Registriert seit
    02.2014
    Ort
    Ludwigsburg
    Beruf
    ITler
    Beiträge
    365
    Ach genau, ganz vergessen:
    Von der Heizung kommt ein Kupferrohr (Zu, Rücklauf), "daran" sitzt die Pumpe. Am Pumpenausgang ist ein Pressfitting, danach gehts mit nem PEX-Rohr weiter. Genau an der Verschraubung PEX->Fitting klappert es.
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  6. #5

    Registriert seit
    08.2005
    Ort
    BW
    Beruf
    Dipl.Ing. NT
    Beiträge
    48,841
    Zitat Zitat von artibi Beitrag anzeigen
    Hi, die Pumpe ist nagelneu vom Sani verbaut worden. Ich hab die Pumpe nicht entlüftet. Hab auch kein Entlüftungsventil gesehen. Hydraulisch abgeglichen noch nicht, Schwerkraftbremse glaube ich nicht. Wo sollte die sitzen?
    Schwerkraftbremse könnte in die Pumpenverschraubung eingelegt sein, Sani anrufen und fragen ob und was er da verbaut hat. Deine Aussage, dass die Frequenz variiert, deutet auf eine Abhängigkeit vom Volumenstrom hin. Bei einer neuen Pumpe ist ein Lagerschaden wohl sehr unwahrscheinlich. Also bleibt nur Luft in der Pumpe oder eine Klappe. Zur Entlüftung der Pumpe finden sich die Details in der Anleitung. Je nach Pumpe entlüftet die mit der Zeit automatisch oder man kann an der frontseitigen Verschraubung nachhelfen.
    Sollte die Schwerkraftbremse die Ursache sein, dann hilft ein Austausch. Die gibt es in verschiedenen Ausführungen, und nicht jede hat nur eine "Blechklappe" drin.
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  7. Schau dir mal das Bauherren-Handbuch an.. Sehr viele nützliche Infos!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6
    Themenstarter

    Registriert seit
    02.2014
    Ort
    Ludwigsburg
    Beruf
    ITler
    Beiträge
    365
    Hab gerade mal die Anleitung gewälzt...werd die Pumpe ne Zeig lang auf Stufe 3 betreiben, dann soll die wohl "besser" entlüften. Sani muss auch nochmal kommen, dann soll der gleich schauen. An der Pumpe rumschrauben will ich nicht...
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  9. #7

    Registriert seit
    08.2005
    Ort
    BW
    Beruf
    Dipl.Ing. NT
    Beiträge
    48,841
    Ich tippe auf eine Schwerkraftbremse die klappert. Aber warten wir mal ab.
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen