Ergebnis 1 bis 11 von 11
  1. #1

    Registriert seit
    10.2013
    Ort
    Maxhütte-Haidhof
    Beruf
    Softwareentwickler
    Beiträge
    290

    Vorlauf und Rücklauftemperatur weichen ab

    Hallo zusammen,

    nachdem ich mich schon über die auffällig guten AZ meiner LW-WP im November und Dezemeber gewunder habe, aber keine Ursachen finden konnte woher das kommt, ist mir gestern aufgefallen, dass die Vorlauftemperatur im Nicht-Heizbetrieb zeitweise um 0,1°C höher liegt als die Rücklauftemperatur. Dadurch zählt natürlich der WMZ wieder Wärme die gar nicht erzeugt wurde. Letztes Jahr hatte ich das extremer und ich habe dann die Rück- und Vorlauftemperatur aneinander angeglichen. Anscheinend muss ich das auch mal bei niedrigeren Außentemperaturen machen. Allerdings weiß ich nicht mehr wo ich diese Angleichung gemacht habe und in der Anleitung finde ich es auch nicht mehr. Kann mir vielleicht jemand auf die Sprünge helfen?

    Gibts eigentlich eine Möglichkeit diesen Effekt zu beseitigen? (gibt es zum Bsp. andere Sensoren die genauer/besser sind --> keine Produktnamen sondern nur generell)

    Wir haben eine Brötje BLW 10 mit der ISR Plus als Steuerung und den Brötje WMZ.

    Danke und Grüße,

    Andi
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  2. Vorlauf und Rücklauftemperatur weichen ab

    Schau dir mal diesen Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2

    Registriert seit
    11.2009
    Ort
    Magdeburg
    Beruf
    Ing.
    Beiträge
    5,102
    Du redest ernsthaft von 0,1°C ?

    Du weißt aber schon, dass Du glücklich sein kannst, wenn die Sensoren aufs Grad genau erfassen?
    Die Dezimalstelle ist nur gemacht, um Zahlenfetischisten zu reizen.
    Wenn die Heizung ausgeschaltet ist und kein Umlauf stattfindet, kann die Temperaturdifferenz sogar 50 K betragen und es darf kein Verbrauch gemessen werden.
    Was soll da bitteschön bei 0,1 K passieren?
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  4. #3

    Registriert seit
    08.2005
    Ort
    BW
    Beruf
    Dipl.Ing. NT
    Beiträge
    48,841
    Bist Du Dir sicher, dass der WMZ bei 0,1K Differenz überhaupt schon zählt?
    Ein WMZ braucht um sinnvoll zu zählen eine echte Differenz von 2-3K, genau so wie er einen Mindestvolumenstrom benötigt. Präzisionsgeräte können das sicherlich auch unter 1K, aber das was man im Heizungsbau verwendet ist weitab entfernt von Präzision.
    d.h. Je nach WMZ sind die Messwerte unter 2-3K Differenz nicht mehr genau genug (Eichvorschrift). Weiterhin gibt es einen Mindestansprechwert, der bewegt sich irgendwo bei 0,2K-0,5K (sollte im Datenblatt stehen). Messwerte die in diesen Bereich bzw. darunter fallen werden gar nicht registriert.

    Mit der Volumenstrommessung ist es ähnlich.

    Keine Ahnung was Du wo und wie angeglichen hast. In den Reglern kann man oftmals Korrekturwerte für die Fühler eingeben. Ob das bei dem genannten Regler auch für VL und RL funktioniert kann ich nicht sagen. Der Vorgänger konnte es, wenn ich mich richtig erinnere. So ein Abgleich ist aber nicht ganz trivial, es hat schon seinen Grund warum die Hersteller ihre Messgenauigkeit in diesem Bereich nicht spezifizieren.

    Ergänzung: In Deinem alten thread hast Du von einer Option "es gibt da eine Einstellung für den automatischen Abgleich" geschrieben.

    http://www.bauexpertenforum.de/showt...emengenmessung
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  5. #4
    Themenstarter

    Registriert seit
    10.2013
    Ort
    Maxhütte-Haidhof
    Beruf
    Softwareentwickler
    Beiträge
    290
    Hallo,

    danke für die Erinnerung, an den hatte ich gar nicht mehr gedacht. Dann muss ich meine Anleitung nochmal durchstöbern, vielleicht finde ich es wieder.

    Bzgl. der des Mindestansprechwert muss ich mich auch mal schlau machen und die Einstellungen der Heizstäbe und wann, wo, was dazu gezählt wird.

    @Thomas:
    Darüber war ich mir nicht im klaren Das war mein erster Ansatzpunkt bzgl. der guten AZ. Aber wie ihr so schreibt, kanns das eigentlich nicht sein.

    Ich habe mich einfach gewundert, denn ich hatte letztes Jahr folgende Werte:

    Monat Abgegebene Energie Eingesetzte Energie (WP-Tarif + Heizstab) AZ
    Jan 1433 411 3,49
    Feb 823 220 3,74
    Mär 534 153 3,49
    Apr 232 75 3,09
    Mai 203 56 3,63
    Jun 176 47 3,74
    Jul 158 37 4,27
    Aug 186 48 3,88
    Sep 189 48 3,94
    Okt 302 88 3,43
    Nov 657 162 4,06
    Dez 1202 300 4,01

    Bislang fand ich die Werte halbwegs plausibel. Aber seit November kann ich daran irgendwie nicht glauben. Klar habe ich meine Heizung auf ein Minimum an VL-Temperatur runter gefahren (so, dass es im Zusammenspiel mit unserem Holzofen ausreichend warm ist) aber die BLW 10 hat bei A2/W35 einen COP von 3,5 und da finde ich die Werte von Nov und Dez komisch. Es war nicht kalt aber auch nicht sonderlich warm...vor allem im Dez.
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  6. #5

    Registriert seit
    08.2005
    Ort
    BW
    Beruf
    Dipl.Ing. NT
    Beiträge
    48,841
    Zitat Zitat von andi5783 Beitrag anzeigen
    Hallo,

    danke für die Erinnerung, an den hatte ich gar nicht mehr gedacht.
    Das Forum vergisst nichts.

    Die AZ im Nov. und Dez. ist nicht schlüssig. Die Monate waren zwar nicht wirklich kalt, aber die AZ dürfte an sich nicht höher liegen als während der Übergangszeit. Die Heizkreistemperatur war sicherlich höher als während der Übergangszeit was in Verbindung mit den niedrigeren AT zu einer schlechteren AZ führen müsste.
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  7. #6
    Themenstarter

    Registriert seit
    10.2013
    Ort
    Maxhütte-Haidhof
    Beruf
    Softwareentwickler
    Beiträge
    290
    Die höhere AZ könnte ich schon etwas erklären:
    Die Heizung wurde erst ca. am 27.10 eingeschaltet. Vorher war es nur WW-Bereitung.

    D.h. hatte ich den Monaten davor eine AZ von sagen wir mal 3,7 für WW dürfte die AZ für die Heizwasserbereitung besser sein, richtig? Ist ja ein ganz anderes Temperaturniveau. Aber das es gleich über 4 geht fand ich sehr komisch. Hatte eigentlich gedacht, dass das mit der LWWP nicht möglich ist.
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  8. #7

    Registriert seit
    08.2005
    Ort
    BW
    Beruf
    Dipl.Ing. NT
    Beiträge
    48,841
    Zitat Zitat von andi5783 Beitrag anzeigen
    Die höhere AZ könnte ich schon etwas erklären:
    Die Heizung wurde erst ca. am 27.10 eingeschaltet. Vorher war es nur WW-Bereitung.
    Ich meinte die im Nov. und Dez. ausgewiesene AZ von 4,x und nicht die JAZ.
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  9. #8
    Themenstarter

    Registriert seit
    10.2013
    Ort
    Maxhütte-Haidhof
    Beruf
    Softwareentwickler
    Beiträge
    290
    Ja die meine ich auch:
    Im Nov. und Dez. war sie höher, weil im Oktober und davor nur WW-Bereitung lief, was ja eine schlechteren AZ nach sich zieht.
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  10. #9

    Registriert seit
    08.2005
    Ort
    BW
    Beruf
    Dipl.Ing. NT
    Beiträge
    48,841
    Zitat Zitat von andi5783 Beitrag anzeigen
    Ja die meine ich auch:
    Im Nov. und Dez. war sie höher, weil im Oktober und davor nur WW-Bereitung lief, was ja eine schlechteren AZ nach sich zieht.
    Aber im Jan.-März waren die Daten auch "nur" bei 3,5 was eher plausibel wäre, bei vergleichbaren AT.
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  11. Schau dir mal das Bauherren-Handbuch an.. Sehr viele nützliche Infos!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. #10
    Themenstarter

    Registriert seit
    10.2013
    Ort
    Maxhütte-Haidhof
    Beruf
    Softwareentwickler
    Beiträge
    290
    Da gebe ich dir 100%ig Recht. Zumindest für den November könnte ich das erklären:
    Jan 2014 wurde 55kwh durch den Heizstab zu geheizt (ich denke mal beim Abtauen)
    Nov 2014 waren es nur 6kwh

    Dadurch ergibt sich natürlich eine bessere AZ (vor allem weil der Nov auch deutlich wärmer war als der Jan).
    Der Dezember ist mir total rätselhaft. Ähnliche ATs, ähnliches Verhältnis erzeugte Wärme/Heizstabeinsatz...
    Ich hab zwar im Q1 2014 noch optimiert und angepasst, aber dass sich das so auswirkt, kann ich mir einfach nicht vorstellen.

    Hab mir jetzt mal die Werte vom aktuellen Monat angeschaut:
    abgegebene Wärme 591kwh
    eingesetzte Energie 200 kwh (davon 36kwh Heizstab)

    AZ 2,96

    Das schaut dann schon mal anders aus...ich muss mir meine Daten nochmal anschauen. Vielleicht habe ich irgendwas beim aufschreiben verhauen....
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  13. #11

    Registriert seit
    03.2004
    Ort
    Franken
    Beruf
    Kabelaffe
    Benutzertitelzusatz
    Werbung hier erfolgt gegen meinen Willen!
    Beiträge
    23,214
    Traue generell keinem in WP implementierten WMZ!
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen