Ergebnis 1 bis 2 von 2
  1. #1

    Registriert seit
    10.2013
    Ort
    Haldensleben
    Beruf
    Elektroniker für Betriebstechnik
    Beiträge
    31

    FI löst bei Licht einschalten aus

    Hallo, ich bin zwar (Industrie-) Elektriker, aber dennoch ein wenig ratlos. Es geht um die elektroinstallation in meinem pachtgarten. Habe doch mit erstaunen festgestellt dass wir den Garten seit der übernahme ohne FI betrieben haben, obwohl einer auf der hutschiene sitzt. Naja dacht ich mir klemmst mal um. Gesagt getan.
    Es kommt ein 3 adriges 10 Quadrat an. Pe auf sammelschiene, Phase an schraubsicherung, von dort zum FI, unterm FI dann kammschiene die auf 3 b16 verteilt. N kommt auf N- klemme des FI, danach zur sammelschiene. FI rein, Sicherungen rein, alles hält. Nun das Phänomen: schalte ich Licht ein, egal wo, fliegt der FI. Habe auch schon probiert die Sicherungen einzeln einzuschalten. Lasse ich zb die Sicherung von der Laube und der pumpe aus und schalte im Geräteschuppen das Licht, fliegt dennoch der FI. Das kann ich so weiter durchprobieren, nichts zu machen.
    Habe die Lampen mal kontrolliert, überall gehen nur 2 Adern hin, quasi Gehäuse nicht geerdet. Außer im Bad und im Geräteschuppen, dort sind 3 Adern und der pe auf dem Gehäuse angeschlossen . Was kann ich noch probieren? Mir gehts nur darum dass die poolpumpe ordnungsgemäß über FI läuft.

    Danke
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  2. FI löst bei Licht einschalten aus

    Schau dir mal diesen Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2

    Registriert seit
    05.2008
    Ort
    Zell
    Beruf
    techn. Angestellter
    Beiträge
    817
    Nicht nur die LS einzel abschalten, sondern immer auch den zugehörigen N abklemmen.
    Damit den betroffenen Stromkreis herausfinden.


    Elektriker holen, und eine Isloationsmessung durchführen lassen.
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen