Immer wiederkehrendes Problem mit Solaranlage

Diskutiere Immer wiederkehrendes Problem mit Solaranlage im Regenerative Energien Forum im Bereich Haustechnik; Guten Abend. Wir haben vor 1 1/2 Jahren ein Häuschen gekauft und uns dazu entschieden erneuerbare Energien zu fördern. Infolgedessen Haben wir 2...

  1. #1 danielfriese, 19. Mai 2015
    Zuletzt von einem Moderator bearbeitet: 20. Mai 2015
    danielfriese

    danielfriese

    Dabei seit:
    19. Mai 2015
    Beiträge:
    17
    Zustimmungen:
    0
    Beruf:
    Lagerist
    Ort:
    Albstadt
    Guten Abend.

    Wir haben vor 1 1/2 Jahren ein Häuschen gekauft und uns dazu entschieden erneuerbare Energien zu fördern. Infolgedessen Haben wir 2 Flachkollektoren angebracht mit ca 6 m2 die uns das Warmwasser aufbereiten. Das ganze ist von der Marke C..... Das ganze ist ausgestattet mit einem Wellrohr das zu den Kollektoren Senkrecht nach oben geht und einem Spirovent das Vor dem Speichereintritt montiert wurde. Ein MAG ist auch eingebaut.

    Nun zum Problem:

    Die Anlage wurde letztens zum 6 mal gespült, Es läuft wie folgt ab: Man spült die Anlage sie läuft 2 Wochen super effizient mit ca 3l Durchfluss am taccosetter, doch danach lässt der Durchfluss sehr stark nach. Das komische daran ist aber das der Druck immer bei 2 bar gleich bleibt. Ich weis langsam nicht mehr weiter und hoffe Hilfe im Internet zu finden
     
  2. Anzeige

    Schau dir mal diesen Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. R.B.

    R.B.

    Dabei seit:
    19. August 2005
    Beiträge:
    48.841
    Zustimmungen:
    2
    Beruf:
    Dipl.Ing. NT
    Ort:
    BW
    in welchen Abständen/Monaten?
    Haben sich beim Spülen Rückstände gezeigt die aus der Anlage gespült wurden?
    Wie groß ist der Speicher?
    Befindet sich oben an den Kollektoren noch ein Entlüfter?
    Wie schnell erfolgt der Rückgang des Volumenstroms? (Stunden/Tage/Wochen/Monate)
    Ist ausgeschlossen, dass Euch die Regelung einen Streich spielt? (und die Pumpendrehzahl reduziert)
    Wie lang ist die Leitung zu den Kollektoren? Höhenunterschied?
    Solekonzentration?
    Wie sind die Kollektoren verschaltet?

    Ein Fehler müsste sich normalerweise in einer Druckänderung bemerkbar machen. Wenn der Druck aber konstant bleibt, einen Fehler bei der Anzeige schließe ich mal aus, dann wäre nicht erklärbar warum es hier überhaupt ein Problem gäbe, geschweige denn ein Problem, das sich durch einfaches Spülen beseitigen lässt.

    Luft in der Anlage oder Rückstände durch Stagnation würden zu einer Druckveränderung führen.
     
  4. #3 danielfriese, 20. Mai 2015
    danielfriese

    danielfriese

    Dabei seit:
    19. Mai 2015
    Beiträge:
    17
    Zustimmungen:
    0
    Beruf:
    Lagerist
    Ort:
    Albstadt
    Die Anlage muss ca. alle 3 Wochen gespült werden das sie effektiv läuft
    Nach dem Spülen gab es keinerlei Rückstände
    200l Speicher
    Es befindet sich ein manueller Lüfter am Kollektor
    Der Rückgang des Volumenstroms ist schleichend ca. nach 3 Wochen ist kein Durchfluss mehr da
    Die Regelung passt soweit das hab ichschon überprüft
    Als Leitung wurde ein DN16 Wellrohr genommen das ca. 9 meter nach oben zu den Kollektoren geht. Von unten gehts dann mit gepresstem Kupferrohr ca 3 meter zum Speicher

    Mir ist da letztens aber auch was aufgefallen was merkwürdig ist. Ich hatte am Kollektor oben 100 grad und es war unten am Taccosetter zu sehen das kein Durchfluss vorhanden ist. Später als der Kollektor nur noch 40 grad hatte, hatte ich wieder ca. 2,5l Durchfluss.
     
  5. #4 danielfriese, 20. Mai 2015
    danielfriese

    danielfriese

    Dabei seit:
    19. Mai 2015
    Beiträge:
    17
    Zustimmungen:
    0
    Beruf:
    Lagerist
    Ort:
    Albstadt
    Kann es sein das, das MAG Falsch hängt? In der Betriebsanleitung steht das das MAG Unterhalb der Pumpe hängen soll, Momentan geht ein Flexschlauch von der Anlage weg der nach unten einen Bogen macht und dann zum MAG führt, das deutlich über der Pumpe hängt.
     
  6. Taipan

    Taipan

    Dabei seit:
    12. Oktober 2011
    Beiträge:
    5.673
    Zustimmungen:
    0
    Beruf:
    Architekt
    Ort:
    in einem Haus
    dem MAG ist (fast) das egal und für das Problem sehr wahrscheinlich nicht ursächlich. Womit ist die Anlage befüllt?
     
  7. #6 danielfriese, 20. Mai 2015
    danielfriese

    danielfriese

    Dabei seit:
    19. Mai 2015
    Beiträge:
    17
    Zustimmungen:
    0
    Beruf:
    Lagerist
    Ort:
    Albstadt
    Mit tyfocor L. Betriebsdruck 2 Bar
     
  8. Taipan

    Taipan

    Dabei seit:
    12. Oktober 2011
    Beiträge:
    5.673
    Zustimmungen:
    0
    Beruf:
    Architekt
    Ort:
    in einem Haus
    War mal was anderes in der Anlage? Hat ein vollständiger Austausch UND eine mehrfache Spülung mit Wasser stattgefunden? Ist die Soleleitung direkt oder über einen Plattenwärmetauscher an den Puffer angeschlossen? Ist ein zusätzlicher Wärmemengenzähler verbaut?
     
  9. #8 danielfriese, 20. Mai 2015
    danielfriese

    danielfriese

    Dabei seit:
    19. Mai 2015
    Beiträge:
    17
    Zustimmungen:
    0
    Beruf:
    Lagerist
    Ort:
    Albstadt
    Nein war nichts anderes in der Anlage ausser das tyfocor. Nein es wurde nichts mit Wasser gespült. Die Leitung ist direkt an den Puffer angeschlossen, Vor dem Speichereintritt ist noch ein Spirovent verbaut aus dem ich erst vorgestern jede Menge luft abgelassen habe. Wärmemengenzähler ist nicht verbaut. Wann sollte die Anlage den eigentlich abschalten? Also bei wieviel grad am kollektor?
     
  10. Taipan

    Taipan

    Dabei seit:
    12. Oktober 2011
    Beiträge:
    5.673
    Zustimmungen:
    0
    Beruf:
    Architekt
    Ort:
    in einem Haus
    1. Die Taccosetter sind nur zur Einstellung geeignet und neigen oft dazu ihren Dienst irgendwann einzustellen (verschlammen).
    2. Bei der nächsten Spülung die Anlgae mit VIEL Wasser spülen, damit auch der letzte Schlamm rausgeht. Im Zweifel die Anlage mehrfach einige Tage ausschließlich mit Wasser laufen lassen. Welches Wasser wurde zum Mischen benutzt (Eigenschaften)?
    3. Der oberste Entlüfter sollte ein abstellbarer automatischer Entlüfter sein
    4. Temperaturabnehmer ca. 1,5 vom Puffer entfernt an VL und RL der Solarleitung anbringen, Messwerte zusätzlich zur Kollektortemperatur und den Puffertemperaturen (oben und unten) aufzeichnen.
    5. Welche Leistung hat die Pumpe? Mit welcher Leistung läuft sie? Ist ein Laufgeräusch zu vernehmen (Schraubenzieher an Pumpe und Ohr - Stetoskop für Arme)?
     
  11. #10 danielfriese, 20. Mai 2015
    danielfriese

    danielfriese

    Dabei seit:
    19. Mai 2015
    Beiträge:
    17
    Zustimmungen:
    0
    Beruf:
    Lagerist
    Ort:
    Albstadt
    Zum Mischen wurde gar kein Wasser benutzt, Man hat das tyfocor so in die Anlage gepumpt. Die Pumpe läuft auf höchster Stufe, und ein Laufgeräusch ist zu vernehmen
     
  12. Taipan

    Taipan

    Dabei seit:
    12. Oktober 2011
    Beiträge:
    5.673
    Zustimmungen:
    0
    Beruf:
    Architekt
    Ort:
    in einem Haus
    Dann bitte rausbekommen, ob es eine Fertigmischung war und wie das Mischungsverhältnis ist. Wenns das Zeug pur war, dann raus, komplett spülen und richtig angemischt wieder rein.
     
  13. #12 danielfriese, 20. Mai 2015
    danielfriese

    danielfriese

    Dabei seit:
    19. Mai 2015
    Beiträge:
    17
    Zustimmungen:
    0
    Beruf:
    Lagerist
    Ort:
    Albstadt
    Ist eine Fertigmischung gewesen, hab grad geschaut. Meine Solaranlage hat des öfteren Temperaturen von über 140 Grad bei einem schönen Frühlingstag, bei 140 Grad schält sie dann ab. Tut das was zur Sache kann daher auch die Luft kommen?
     
  14. Taipan

    Taipan

    Dabei seit:
    12. Oktober 2011
    Beiträge:
    5.673
    Zustimmungen:
    0
    Beruf:
    Architekt
    Ort:
    in einem Haus
    Wieso schaltet die ab? Die sollte erst abschalten, wenn die Puffertemperatur eine bestimmte Grenze überschreitet ... Und ja ... wenn der KRam unnötigerweis im Kellektor aufkocht, kann es zu "Luftblasen" kommen. Das könnte der Grund sein, warum bei 100°C nix geht und drunter schon ... Bei einem 200l-Speicher muss die Sonne aber auch nur einmal husten und der ist voll. Hol die einen tauglichen Anlagenplaner und lasse die Anlage vollständig überplanen ... ich denke die ist nach dem Motto "Alibi-Anlage" ausgelegt.
     
  15. #14 danielfriese, 20. Mai 2015
    danielfriese

    danielfriese

    Dabei seit:
    19. Mai 2015
    Beiträge:
    17
    Zustimmungen:
    0
    Beruf:
    Lagerist
    Ort:
    Albstadt
    Wurde so eingestellt im Bedienteil der Anlage. Kann uch ja auch ändern. Ich habe den Temperatur Speicher auf ein max. Gesetzt von 65 grad also bis jetzt hat er das noch nie erreicht. Wie kann ich den verhindern das das da oben aufkocht?
     
  16. Taipan

    Taipan

    Dabei seit:
    12. Oktober 2011
    Beiträge:
    5.673
    Zustimmungen:
    0
    Beruf:
    Architekt
    Ort:
    in einem Haus
    Deine Anlage darf erst abschalten, wenn die Puffertemperatur knapp 100°C hat. Ein Abschalten der Sole-Pumpe bei Überschreiten einer Kollektortemperatur ist fast völliger Blödsinn. Du willst die Wärme ja grade unten haben. Also: Die Kollektorpumpe darf erst abschalten, wenn der Puffer tatsächlich voll ist. Bring bitte Thermometer ca. 1,5m vom Puffer entfernt an den Sole-Leitungen an, damit auch kontrolliert werden kann, ob wirklich was fliest.

    !!!!!!ACHTUNG!!!!! Sicher stellen, dass das Trinkwassser wirklich runtergemischt wird!! 60°C tun schon böse weh. 90°C können lebensbedrohlich sein!!

    Wenn du nicht 100% weisst, was du tust: Pfoten weg!
     
  17. #16 danielfriese, 20. Mai 2015
    danielfriese

    danielfriese

    Dabei seit:
    19. Mai 2015
    Beiträge:
    17
    Zustimmungen:
    0
    Beruf:
    Lagerist
    Ort:
    Albstadt
    Okay werde ich machen. Aber ich denke schon das etwas fliest, Die tage an denen sie gelofen ist hat sie die Wärme ja abtransportiert.
     
  18. Taipan

    Taipan

    Dabei seit:
    12. Oktober 2011
    Beiträge:
    5.673
    Zustimmungen:
    0
    Beruf:
    Architekt
    Ort:
    in einem Haus
    Nicht denken - messen!

    Ergänzung: erst abschalten, wenn der Puffer UNTEN knapp 100°C hat ... oben hat der die SOFORT.
     
  19. #18 danielfriese, 20. Mai 2015
    danielfriese

    danielfriese

    Dabei seit:
    19. Mai 2015
    Beiträge:
    17
    Zustimmungen:
    0
    Beruf:
    Lagerist
    Ort:
    Albstadt
    Okay werd ich mal versuchen. Vielen dank schonmal
     
  20. Anzeige

    Schau dir mal das Bauherren-Handbuch an.. Sehr viele nützliche Infos!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. feelfree

    feelfree Gast

    Bist Du wirklich sicher dass die Trinkwassertemperatur heruntergemischt wird? Du möchtest bestimmt keine 100 Grad am Wasserhahn!!!
     
  22. Helmut

    Helmut

    Dabei seit:
    6. Januar 2003
    Beiträge:
    311
    Zustimmungen:
    0
    Beruf:
    E-Techniker
    Ort:
    Mfr
    Benutzertitelzusatz:
    Häuslebauer/Renovierer
    Also meine Solaranlage beobachte ich ständig mit Temparaturfühler, Solar VL und RL, teilweise an der Solarpumpe, Speichertemperatur oben und unten.

    Dann fiel mir im ersten Betriebsjahr auf, das die Pumpe gelegentlich nachts einschaltete, so alle 14 Tage mal für 10 min.
    Eines Tages stieg die Kollektortemperatur rasant an. Zufällig konnte ich dies beobachten, rannte in den Keller, die Pumpe lief nicht und die Kollektortemperatur
    am Solarsteuergerät zeige wirres sprunghaft an. Nach Aus-und Wiederanschalten wieder alles normal.

    Dann habe ich alle Leitungen überprüft und die Klemmstellen zum Kollektorfühler ( Leitung war vom Ersteller nicht durchgängig in einem Stück, sondern 2 Klemmstellen unterwegs) neu erstellt.

    Seitdem trat der Fehler nie mehr auf.
    Vielleicht hilft dir das.

    Helmut
     
Thema:

Immer wiederkehrendes Problem mit Solaranlage

Die Seite wird geladen...

Immer wiederkehrendes Problem mit Solaranlage - Ähnliche Themen

  1. Solaranlage defekt

    Solaranlage defekt: Hallo zusammen, Wir haben ein Riesen Problem! Gestern haben wir festgestellt, dass Flüssigkeit aus der Solaranlagensteuerung ausgelaufen ist......
  2. Fenster Problem mit Wasserablauf

    Fenster Problem mit Wasserablauf: Hallo, ich brauche einen Tipp für mein Kunststofffenster im Schlafzimmer. Wir haben dort ein normales 4-Eckfenster was sich öffnen lässt und...
  3. Magnetkontakt immer "geschlossen"

    Magnetkontakt immer "geschlossen": Hallo, ich habe leider schon wieder Probleme im Haus. Wir haben drei Fenster, bei denen der Magentkontakt (Fa. Winkhaus) auch bei offenem Fenster...
  4. Bitumenabichtung immer notwendig?

    Bitumenabichtung immer notwendig?: Hallo zusammen, mein Bauunternehmen hat vom Fußbodenaufbau 1cm entfernt und sagte, dass diese Bitumenbahnen oder Schweißbahnen in meinem Fall...
  5. Loch im Betonträger gebohrt.Statik Problem?

    Loch im Betonträger gebohrt.Statik Problem?: Hallo zusammen, die Monteure haben heute ein Loch durch den Betonträger gebohrt. Ist das ein Problem für die Statik oder unbedenklich? [ATTACH]...