Umwälzpumpe brummt

Diskutiere Umwälzpumpe brummt im Heizung 1 Forum im Bereich Haustechnik; Hallo, unsere Umwälzpumpe brummt auf einmal sehr laut. Gerade hat sie noch leise gesummt und jetzt brummt sie wie der Teufel. Wir heizen mit...

  1. naweko

    naweko

    Dabei seit:
    23. März 2008
    Beiträge:
    51
    Zustimmungen:
    0
    Beruf:
    Selbständig
    Ort:
    Saarland
    Hallo,

    unsere Umwälzpumpe brummt auf einmal sehr laut. Gerade hat sie noch leise gesummt und jetzt brummt sie wie der Teufel.

    Wir heizen mit einem Festbrennstoffkessel (Sieger FB 34 = 34kW), Thermostatventile sind nur an einer Seite aufgedreht, weil die andere noch nicht fertig ist. Die Heizung läuft also nur an einer von zwei Seiten des Hauses. Sie läuft aber schon seit drei Wochen. Und in diesen drei Wochen hat sie noch nie gebrummt. Es hängen also momentan 8 Heizkörper (etwa 11kW) dran. Insgesamt wären es 22. Alle Heizkörper haben eine maximale Leistung von etwa 34 kW. Das Haus hat etwa 330qm inkl. Fluren ohne Keller.

    Warum brummt das Ding auf einmal? Zuviel Leistung für die 8 Heizkörper? Sie läuft an sich auch ganz normal. Die Pumpe ist schon 20 Jahre alt, war aber bis vor zwei Monaten eingemottet und nagelneu und gut eingefettet. Als Leistung steht 1/10 PS drauf. Kann das sein? Sie hat keine Stufenverstellung.

    Danke.
     
  2. Anzeige

    Schau dir mal diesen Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. naweko

    naweko

    Dabei seit:
    23. März 2008
    Beiträge:
    51
    Zustimmungen:
    0
    Beruf:
    Selbständig
    Ort:
    Saarland
    Die Pumpe ist eine "Wilo P 40-1"
     
  4. R.B.

    R.B.

    Dabei seit:
    19. August 2005
    Beiträge:
    48.841
    Zustimmungen:
    2
    Beruf:
    Dipl.Ing. NT
    Ort:
    BW
    Glaskugel sagt -> Motorkondensator defekt

    Also zuerst den Kondensator als mögliche Ursache ausschließen. Dann sehen wir weiter.

    Gruß
    Ralf
     
  5. R.B.

    R.B.

    Dabei seit:
    19. August 2005
    Beiträge:
    48.841
    Zustimmungen:
    2
    Beruf:
    Dipl.Ing. NT
    Ort:
    BW
    Moment....gib mal die vollständigen Daten vom Typenschild rüber.
    Gab´s die Dinger nicht als Drehstrompumpen?

    Gruß
    Ralf
     
  6. naweko

    naweko

    Dabei seit:
    23. März 2008
    Beiträge:
    51
    Zustimmungen:
    0
    Beruf:
    Selbständig
    Ort:
    Saarland
    Ja, ist auch als Drehstrom angeschlossen und läuft richtig rum!

    Das Typschild sieht so aus:

    Wilo Pumpe Z (das Z ist eingestanzt)P 40-1 (Dann kommt eine Seriennummer)
    Drehstrom 220/380 V (Ist mit 380 angeschlossen) 50Hz 1/10PS 1,0/0,58A
    Wechselstrom 220V 1,0A 50Hz 1/10PS 10mikroF 250V DB

    Mehr steht nicht drauf.
     
  7. R.B.

    R.B.

    Dabei seit:
    19. August 2005
    Beiträge:
    48.841
    Zustimmungen:
    2
    Beruf:
    Dipl.Ing. NT
    Ort:
    BW
    Puuuh...kann keine Unterlagen zu der Pumpe finden. Mein Archiv beginnt erst im Mittelalter, die Steinzeit ist noch nicht erfasst. :D

    Denkbar wäre, daß sich eine Wicklung verabschiedet. Anschlüsse überprüft? Bist Du sicher, daß die Pumpe Wasser fördert?

    Mal eine Frage, wie kommt man auf die Idee so eine Pumpe einzusetzen?

    Gruß
    Ralf
     
  8. Julius

    Julius

    Dabei seit:
    25. März 2004
    Beiträge:
    23.213
    Zustimmungen:
    1
    Beruf:
    Kabelaffe
    Ort:
    Franken
    Benutzertitelzusatz:
    Werbung hier erfolgt gegen meinen Willen!
    Die Pumpe wird halt "dagewesen" sein...
    Und immerhin hält die ewig, verglichen mit dem moderen Zeugs.

    Hast Du schon geprüft, ob alle drei Außenleiter anliegen?
    Ist sie wirklich korrekt im Stern angeschlossen?

    Woher nimmst Du übrigens heutzutage 380V?
     
  9. #8 wasweissich, 25. Oktober 2008
    wasweissich

    wasweissich Gast

    :mega_lol::mega_lol:

    könnte man mit entsprechenden vorwiderständen hinbekommen ,ob es sinn macht ??
     
  10. R.B.

    R.B.

    Dabei seit:
    19. August 2005
    Beiträge:
    48.841
    Zustimmungen:
    2
    Beruf:
    Dipl.Ing. NT
    Ort:
    BW
    Anscheind doch nicht...sonst würde er hier wohl nicht fragen.:D

    Aber noch würde ich die Pumpe nicht abschreiben. Zuerst die bisher genannten Punkte überprüfen.

    Ich wüßte nichts was für so eine Pumpe spricht. Kenne aber einige Argumente dagegen.
    Schlechtere Effizienz, schwieriger von einer Steuerung zu steuern oder zu regeln, und ich hab da noch was im Hinterkopf, daß auch die Einbaumaße nicht gerade Standard waren (zumindest im Vergleich zu heute).

    Gruß
    Ralf
     
  11. naweko

    naweko

    Dabei seit:
    23. März 2008
    Beiträge:
    51
    Zustimmungen:
    0
    Beruf:
    Selbständig
    Ort:
    Saarland
    Hallo und danke für die bisherigen Antworten.

    1. Alle drei Phasen liegen richtig an (Hat ein bekannter Elektriker gemacht)
    2. Ja, die Pumpe war halt da. War, wie gesagt, bei meinem Schwiegervater im Keller, original eingemottet, nie benutzt. Also habe ich keine neue gekauft. Die Dinger sind ja ziehmlich teuer.

    Die war am Anfang sowas von leise. Die hat man fast gar nicht gehört. Ich kenne mich aber mit der Technik nicht so aus. Dann werde ich wohl mal einen Fachmann zu mir bestellen, der sich die Pumpe ansieht oder was muß ich tun? Könnte ich das oder lieber den Fachmann? Was wird das kosten? Was kostet eine neue Pumpe? Wenn es nicht dieser Kondensator ist? Woher kommt das? Ist die Pumpe zu stark? Die war, laut meinem Schwiegervater, mal für einen Gewerbebetrieb gedacht.

    Gruß
    Frank
     
  12. naweko

    naweko

    Dabei seit:
    23. März 2008
    Beiträge:
    51
    Zustimmungen:
    0
    Beruf:
    Selbständig
    Ort:
    Saarland
    Es sind 400V, auf der Pumpe steht aber 380V. Ist das ein Problem?

    Ja, sie fördert Wasser. So wie vorher auch. Nur das sie mir jetzt ziehmlich auf die Nerven geht.
     
  13. #12 wasweissich, 25. Oktober 2008
    wasweissich

    wasweissich Gast

    wenn so eine pumpe (erfahrung von unseren (teich)umwälzpumpen) zu lange liegt und vor inbetriebnahme nicht vorsichtig von hand an die bewegung angewöhnt wird ist der lagerschaden nicht weit .........
     
  14. Julius

    Julius

    Dabei seit:
    25. März 2004
    Beiträge:
    23.213
    Zustimmungen:
    1
    Beruf:
    Kabelaffe
    Ort:
    Franken
    Benutzertitelzusatz:
    Werbung hier erfolgt gegen meinen Willen!
    Vielleicht sind nun die Themostatventile überwiegend zu und es gibt kein Überströmventil?

    400V statt 380V sind an sich kein Problem.
    Dreieckschaltung statt Sternschaltung wäre hingegen eines!
     
  15. naweko

    naweko

    Dabei seit:
    23. März 2008
    Beiträge:
    51
    Zustimmungen:
    0
    Beruf:
    Selbständig
    Ort:
    Saarland
    Die Thermostatventile sind ALLE auf.
    Der 4-Wege Mischer steht in der Mitte, sodass die Hälfte vom Rücklauf wieder in den Vorlauf fließt. Das kommt dem Überströmventil doch gleich oder?
    Wie erkenne ich denn, ob es eine Dreiecks- oder Sternschaltung ist? Kann das überhaupt falsch sein, wenn das Ding jetzt drei Wochen sauber gelaufen ist?

    Hier noch zwei Bilder:

    [​IMG]

    [​IMG]
     
  16. OldBo

    OldBo

    Dabei seit:
    14. Juli 2007
    Beiträge:
    3.521
    Zustimmungen:
    1
    Beruf:
    SHK-Meister
    Ort:
    Garding auf Eiderstedt an der Westküste Schleswig-
    Benutzertitelzusatz:
    Ich hasse Werbungen, die ich nicht genehmigt habe
    Die Stellung des Mischers hat mit einer Überströmeinrichtung nichts zu tun. Und wenn ich die Installation mit den verzinkten Fittings und Rohren sehe, dann wird mir richtig schlecht. Ich hätte dieses Thema heute besser nicht angeklickt :irre

    Gruß

    Bruno
     
  17. R.B.

    R.B.

    Dabei seit:
    19. August 2005
    Beiträge:
    48.841
    Zustimmungen:
    2
    Beruf:
    Dipl.Ing. NT
    Ort:
    BW
    Die waren auch vermutlich "noch da"...:D

    Gruß
    Ralf
     
  18. pauline10

    pauline10

    Dabei seit:
    17. Mai 2007
    Beiträge:
    1.813
    Zustimmungen:
    0
    Beruf:
    Hausfrau
    Ort:
    Frankfurt
    Benutzertitelzusatz:
    Aber das muß eine Hausfrau ja nicht wissen!!
    Meine Glaskugel hält einen Lagerschaden für möglich.

    Sollte das Lager Spiel haben und der Rotor nicht mehr vollständig in der Mitte sein, kann der Motor ein brummendes Geräuch abgeben.

    Heutige Pumpen habe wohl keramische Lager mit fast unendlicher Lebensdauer. Was war dann damals üblich???

    Beim Erstz der Pumpe kann man auch gleich das Zink in der Kufpferrohrinstallation entsorgen.

    gruß

    pauline
     
  19. Julius

    Julius

    Dabei seit:
    25. März 2004
    Beiträge:
    23.213
    Zustimmungen:
    1
    Beruf:
    Kabelaffe
    Ort:
    Franken
    Benutzertitelzusatz:
    Werbung hier erfolgt gegen meinen Willen!
    Wozu?
    Das Zink entsorgt sich mit der Zeit von selber. Es stört nicht und schadet nicht!
     
  20. Anzeige

    Schau dir mal das Bauherren-Handbuch an.. Sehr viele nützliche Infos!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. naweko

    naweko

    Dabei seit:
    23. März 2008
    Beiträge:
    51
    Zustimmungen:
    0
    Beruf:
    Selbständig
    Ort:
    Saarland
    Richtig. Die waren auch noch da. Wie vieles andere auch. Die Fachwerker hier werden wohl wissen, was so eine Heizungsinstallation auf insgesamt 400qm kostet. Wir haben eben alles selbst gemacht. Es wäre mir auch lieber, ich könnte einen mittelständigen Betrieb dazu nehmen. Kann ich aber nicht. Wo ist das Problem mit dem Zink. Ich bin zwar handwerklich nicht unbegabt, aber ich kann auch nicht alles aus allen Bereichen wissen. Darum bin ich ja hier.

    Also ich weiß nicht, ob es sich lohnt, die Pumpe großartig zu reparieren. Welches Austauschmodel könntet ihr mir empfehlen.

    Wir wollen übrigens im Laufe der nächsten drei Jahre (wie es geht) alles fertig dämmen und dann auf eine Kombination mit Gas-Brennwert umstellen. Vielleicht auch Wärmepumpe. Aber erst, wenn wir mit dem Dämmen fertig sind.
     
  22. R.B.

    R.B.

    Dabei seit:
    19. August 2005
    Beiträge:
    48.841
    Zustimmungen:
    2
    Beruf:
    Dipl.Ing. NT
    Ort:
    BW
    Ohne die Installation zu kennen, kann man zur Größe der Pumpe nicht viel sagen, und mit Herstellerempfehlungen halte ich mich gerne zurück.

    Gruß
    Ralf
     
Thema: Umwälzpumpe brummt
Besucher kamen mit folgenden Suchen
  1. umwälzpumpe brummt laut

    ,
  2. umwälzpumpe brummt

    ,
  3. heizungspumpe brummt laut

    ,
  4. heizungspumpe laut,
  5. heizungspumpe zu laut,
  6. heizung brummt pumpe,
  7. grundfos umwälzpumpe brummt,
  8. heizung pumpe brummt,
  9. umwälzpumpe sehr laut,
  10. buderus gb172 summt,
  11. wilo zirkulationspumpe defekt brummt,
  12. wilo umwälzpumpe laut,
  13. heizungspumpe brummt,
  14. neue umwälzpumpe brummen,
  15. heizung pumpe brumt,
  16. heizungspumpe rauscht laut,
  17. buderus gb172 heizungspumpe summt,
  18. störgeräusch surren heizungspumpe,
  19. heizung dröhnt laut,
  20. vitocell 100w heizungspumpe brummen,
  21. heizungspumpe rauscht,
  22. umwälzpumpe heizung brummt,
  23. grundfos alpha 2 50 Hz brummen
Die Seite wird geladen...

Umwälzpumpe brummt - Ähnliche Themen

  1. Grundfos Umwälzpumpe in Wolf CGB-K-20

    Grundfos Umwälzpumpe in Wolf CGB-K-20: Guten Tag zusammen, wir haben die oben beschriebene Wolf Kombitherme in unserem Haus verbaut. Da die Heizung auf dem Dachboden installiert ist...
  2. Heizung brummt (sobald ausgeschaltet)

    Heizung brummt (sobald ausgeschaltet): Hallo, wir sind vor kurzem in eine andere Wohnung gezogen. Seitdem wir nicht mehr heizen (Gaszentralheizung) ist unter unserem Fußboden ein...
  3. Buderus G115 Umwälzpumpe springt nicht an

    Buderus G115 Umwälzpumpe springt nicht an: Hallo erst mal alle hier im Forum!Ich hätte mal ne Frage Seit paar Tagen geht meine Umwälzpumpe für Heizkörper nicht mehr, besser gesagt, wenn...
  4. Austausch der Umwälzpumpe Festregelset Purmo TempCoFix- Förderhöhe der neuen Pumpe?

    Austausch der Umwälzpumpe Festregelset Purmo TempCoFix- Förderhöhe der neuen Pumpe?: Hallo Forum, ich möchte die bei meinen (3) Festwertregelsets verbauten ungeregelten Umwälzpumpen (Grundfos UPS 15-60 130mm) gegen effizientere...
  5. Heizkörper brummt

    Heizkörper brummt: Hallo zusammen, ich wohne in einem Hochhaus aus den siebziger Jahren. Wenn ich die Heizung andrehe, ist alles gut. Wenn ich sie aber ausdrehe,...