Wärmepumpe Tecalor riecht sehr unangenehm + HD Sensor Max

Diskutiere Wärmepumpe Tecalor riecht sehr unangenehm + HD Sensor Max im Heizung 2 Forum im Bereich Haustechnik; Hallo liebe Experten, wir haben seit nun fast einem Jahr eine Tecalor/Stiebl Eltron TTW 10 Grundwasser-Wärmepumpe für unser Niedrigenergiehaus....

  1. hubifreund

    hubifreund

    Dabei seit:
    2. November 2010
    Beiträge:
    5
    Zustimmungen:
    0
    Beruf:
    Angestellter
    Ort:
    München
    Hallo liebe Experten,

    wir haben seit nun fast einem Jahr eine Tecalor/Stiebl Eltron TTW 10 Grundwasser-Wärmepumpe für unser Niedrigenergiehaus. Es kam bereits im Winter bei jedem 5. Abschaltvorgang des Kompressors die Meldung "HD-Sensor Max". Nach mehrfacher Rückfrage beim Kundendienst wurde mir immer erklärt, das wäre "normal", auch wenn es eigentlich heißt, dass die Anlage die gerforderte Energie nicht bereitsstellen kann. Und das auch bei Aussentemp. von +5° und einem "unbenutzen" Warmwassertank. Auslegung der Anlage etc ist i. O. und richtig dimensioniert.

    Mittlerweilen tritt diese Meldung bei jedem 2. mal auf, wenn die Anlage abschaltet. Falls ich nicht im ECO Modus bin, so wird automatisch elektrisch zugeheizt. Aber mal ehrlich, diese Meldung sollte doch nicht erscheinen unter den genannten Bedingungen? Ich bilde mir ein, dass es vor allem bei der Warmwasseraufbereitung auftritt.

    Das 2. Problem ist, dass die Anlage stinkt, nach diesem Dämmstoff, Amaflex oder wie das heißt. Der Kundendienst hat uns bestätigt, dass das wirklich nicht normal ist und der Geruch wohl aus der Anlage kommen kann. Wenn man innen die Dämmung tauschen würde, würde das überhaupt helfen, oder stinkt dann die neue Dämmung wieder? Und kann das irgendwie mit dem 1. Problem zu tun haben?

    Vielen Dank für jede Hilfe,

    liebe Grüße, Josef.
     
  2. Anzeige

    Schau dir mal diesen Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. R.B.

    R.B.

    Dabei seit:
    19. August 2005
    Beiträge:
    48.841
    Zustimmungen:
    2
    Beruf:
    Dipl.Ing. NT
    Ort:
    BW
    Mit welchen Temperaturen wird die WP gefahren?
    HD Störung deutet darauf hin, dass die Kiste an den oberen Anschlag fährt. Das kann mehrere Ursachen haben. Oftmals wird nur die erzeugte Energie nicht schnell genug abgeführt, Heizkreise die über ERR dicht gemacht werden und dann läuft die Kiste im eigenen Saft und geht durch die Decke.

    Das ist aber nur eine Vermutung, ich kenne ja Deine Anlage nicht. Der Wärmeerzeuger ist nur 1 Stück im Getriebe, der Rest der Anlage muss halt auch passen.

    Gruß
    Ralf
     
  4. hubifreund

    hubifreund

    Dabei seit:
    2. November 2010
    Beiträge:
    5
    Zustimmungen:
    0
    Beruf:
    Angestellter
    Ort:
    München
    Hallo Ralf

    danke für deine Antwort. Wir haben nen Rücklauf von ca. 26 Grad bei 0 Grad Aussentemperatur. Warmwasser ist auf 47 Grad, wobei ich nun den ECO Modus verwende, der die WW Temp. runtersetzt, sobald dieser HD-Max FEhelr auftritt. Somit sind wir im Moment bei 43,5 Grad. Ich muss nochmals mit dem Installateur reden, da der Fehler meist bei der WW Aufbereitung auftritt, wahrscheinlich kann dabei die Wärme wirklich nicht schnell genug abgeführt werden. Bei der FB Heizung kam der Fehler glaub ich nie.

    Den Geruch kann aber auch niemand nachvollziehen oder?

    Viele Grüße, Josef
     
  5. R.B.

    R.B.

    Dabei seit:
    19. August 2005
    Beiträge:
    48.841
    Zustimmungen:
    2
    Beruf:
    Dipl.Ing. NT
    Ort:
    BW
    Diese Problem tritt gerne auf wenn der Wärmetauscher des WW-Speichers die Energie nicht schnell genug in´s Wasser übertragen kann. Leider denken Viele nicht daran, dass der WT für eine Wärmepumpe anders dimensioniert werden muss als für einen gängigen Ölkessel oder eine Gastherme. Dann wird Standard 08/15 eingebaut und schon isses passiert. Ein Wärmetauscher für WP Betrieb braucht Fläche, Fläche und nochmals Fläche.

    Denkbar wäre auch eine Verkalkung des Wärmetauschers, aber das dürfte nach 1 Jahr Betrieb kaum der Fall sein, zumal die Temperaturen bei Wärmepumpenbetrieb sowieso niedriger gewählt werden, was zu weniger Verkalkung führt. Aber Ausschließen darf man das nicht.

    Achte mal darauf ob der Heizstab deaktiviert ist, nicht dass auch noch dieses Teil zugeschaltet wird um hohe Temperaturen zu erreichen. Dann die Vorlauftemperatur und Rücklauftemperatur beobachten.

    Gruß
    Ralf
     
  6. R.B.

    R.B.

    Dabei seit:
    19. August 2005
    Beiträge:
    48.841
    Zustimmungen:
    2
    Beruf:
    Dipl.Ing. NT
    Ort:
    BW
    Diese Frage hatte ich ganz vergessen.

    Nein, so einfach ist das nicht nachvollziehbar. Dazu sollte man die Maschine öffnen und mal "schnuppern". Es gibt in einer WP ja nicht so viele Stellen wo es heiss hergeht. Von ungeeigneter Dämmung (am Kompressor?) bis hin zu Leistungsteilen der Elektronik ist fast alles denkbar. Vielleicht liegt auch nur ein Kabel irgendwo an, oder es dampft etwas aus oder, oder, oder....

    Da hilft die beste Glaskugel nichts. Da muss man vor Ort forschen.

    Gruß
    Ralf
     
  7. Anzeige

    Schau dir mal das Bauherren-Handbuch an.. Sehr viele nützliche Infos!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. hubifreund

    hubifreund

    Dabei seit:
    2. November 2010
    Beiträge:
    5
    Zustimmungen:
    0
    Beruf:
    Angestellter
    Ort:
    München
    Danke für die Infos! Also ich werde nä. Woche mich gleich mal ans Telefon hängen und versuchen rauszufinden, was jetzt los ist und dass endlich was passiert. Danke, schöne Grüße!
     
  9. Willbau

    Willbau

    Dabei seit:
    19. März 2013
    Beiträge:
    4
    Zustimmungen:
    0
    Beruf:
    Rentner
    Ort:
    Wegberg
    Hallo Hubifreund,
    Ich habe Dein Problem "Geruchsbelästigung" bei der Stiebel Eltron gelesen. In meinem Neubau wurde vor 1 1/2 Jahren auch eine Wärmepumpe von Stiebel Eltron in Betrieb genommen. Seitdem tritt auch bei mir ein schwer definierbarer Geruch (kein Kanal-oder Schimmelgeruch) auf
    Mich würde interessieren, ob Dein Problem zwischenzweitlich behoben worden ist, und wenn ja, auf welche Weise.
    Für eine Nachricht wäre ich sehr dankbar.
    Gruss Willbau
     
Thema: Wärmepumpe Tecalor riecht sehr unangenehm + HD Sensor Max
Besucher kamen mit folgenden Suchen
  1. heissgas max stiebel eltron

    ,
  2. hd sensor max

    ,
  3. tecalor ttl Fehlermeldung

Die Seite wird geladen...

Wärmepumpe Tecalor riecht sehr unangenehm + HD Sensor Max - Ähnliche Themen

  1. HAR neben Schlafzimmer? Lautstärke Wärmepumpe innen

    HAR neben Schlafzimmer? Lautstärke Wärmepumpe innen: In unserem Neubau wird mit LW-Wärmepumpe geheizt werden. Im Moment plane ich den Grundriss noch. Mich würde mal interessieren, wie laut so eine...
  2. Max Spalt PU Schaum?

    Max Spalt PU Schaum?: Hallo Liebes Bauexperten Forum, Ich habe mir eine ETW zugelegt.. Diese befindet sich momentan im Rohbau. Da ich oben eine Dachgeschosswohnung...
  3. Erneuerung Heizung - Mit oder ohne WW-Wärmepumpe

    Erneuerung Heizung - Mit oder ohne WW-Wärmepumpe: Hallo, wir sind ein 4 Personen Haushalt in einem Einfamilienhaus. Das Haus hat ca. 130 m³ Wohnfläche und ist Baujahr 1998. Unsere aktuelle...
  4. effizienteste Warmwassererzeugung mit Wärmepumpe?

    effizienteste Warmwassererzeugung mit Wärmepumpe?: Hallo! Welche ist die effizienteste Warmwassererzeugung mit Wärmepumpe (modulierende Wasser-Wasser Wärmepumpe mit 2 Brunnen)? Ist ein System...
  5. Abstand Erdsonde zu Wärmepumpe?

    Abstand Erdsonde zu Wärmepumpe?: Guten Abend, wir sind gerade in den letzten Zügen des Grundrisses für unseren Neubau. Heizungstechnisch möchte ich gerne eine Wärmepumpe mit...