Bäder werden nicht warm (letzte Heizkörper im Strang)

Diskutiere Bäder werden nicht warm (letzte Heizkörper im Strang) im Heizung 2 Forum im Bereich Haustechnik; Hallo Forum, meine Heizung bereitet mir schon wieder Sorgen. Kurz zum prinzipiellen Aufbau (siehe Skizze im Anhang): - Heizung in einem Eck des...

  1. #1 cabrio1120, 21.10.2018
    cabrio1120

    cabrio1120

    Dabei seit:
    06.07.2007
    Beiträge:
    23
    Zustimmungen:
    5
    Beruf:
    Dipl.-Ing. E-Technik
    Ort:
    München
    Hallo Forum,

    meine Heizung bereitet mir schon wieder Sorgen. Kurz zum prinzipiellen Aufbau (siehe Skizze im Anhang):
    - Heizung in einem Eck des Hauses (Brennwert, Gas).
    - Bäder diagonal im anderen Eck des Hauses.
    - Mehrere Stränge mit jeweils 2-3 Heizkörpern.
    - Der betroffener Strang ist im Anhang eingezeichnet. Hier hängen im Wohnzimmer (EG) zwei große Heizkörper, zusätzlich ein normaler Heizkörper im OG und drei kleine Heizköper in den beiden Bädern (diese befinden sich jeweils im Zwischengeschoss zwischen UG/EG und EG/OG. In den Bädern schlängeln sich die Rücklaufrohre von zwei Heizköpern durch den Fußboden (quasi ein 70er-Jahre-Vorläufer einer Fußbodenheizung ;)).
    - Meines Erachtens eine kleine Fehlkonstruktion, aber gut, hilft nichts.

    Im Januar ist die Heizung zwei Tage ausgefallen gewesen und musste auch neu befüllt werden. Hier hat es knappe drei Tage gedauert, bis die Bäder endlich wieder warm wurden (Außentemperatur: Minusgrade). Alle anderen HK wurden sofort warm. In der Vergangenheit haben die HK in den Bädern schon immer etwas länger gebraucht, bis sie warm wurden, aber das war vernachlässigbar.

    Nach dem Winter haben wir eine neue Umwälzpumpe (die alte hat immer mehr seltsame Geräusche gemacht) bekommen (Kennlinien nahezu identisch, läuft auf höchster Stufe, konstante Drehzahl), über den Sommer lief allerdings nur die Brauchwassererwärmung (die Umwälzpumpe bedient sowohl die Brauchwassererwärmung, als auch über ein 3-Wege-Umschaltventil die Heizkörper).

    Nun habe ich vor etwa drei Wochen die Heizung wieder in Betrieb genommen. Alle HK wurden sofort warm, nur die drei HK in den Bädern bleiben hartnäckig kalt :mad:.

    Was habe ich bisher probiert?
    - Wasser nochmal abgelassen, Vorlauf an der Heizung abgesperrt, alle Heizkörper zugedreht und langsam neu befüllt (Hintergedanke: Ggf. Luft in den Rücklaufleitungen im Fußboden, welche ich auf diesem Wege besser herausdrücken kann).
    - Alle HK, bis auf die Bäder zugedreht und Heizung ein paar Tage im Notbetrieb laufen lassen. Dies bewirkt neben einem dauerhaften Pumpenlauf aber lediglich, dass die sich Rücklauftemperatur an die Vorlauftemperatur angleicht. Vermutlich geht das Wasser über das Überströmventil (welches aber wohl auf den höchsten Druck eingestellt ist) direkt wieder zurück.
    - In den Bädern die Thermostatköpfe entfernt, um hier einen Fehler auszuschließen (wobei es schon ein großer Zufall wäre, wenn alle drei Ventile/Köpfe defekt wären).
    - Außentemperaturfühler durch einen Widerstand ersetzt, damit die Vorlauftemperatur höher wird (wir hatten die letzten Wochen ja sehr sommerliche Temperaturen). Die Heizung geht nun von -2 Grad Außentemperatur aus.
    - Heizung tagelang im Tagbetrieb laufen lassen (normalerweise wird die Kennlinie in der Nacht um 5 Grad abgesenkt).
    - Anhand von Internetanleitungen überschlägig nachgerechnet, ob die neue Pumpe ausreicht: Sollte eigentlich noch genügend Reserven haben.

    Das hat aber alles keinerlei Verbesserung gebracht. Hat evtl. jemand einen Tipp, was man probieren könnte? Mir fällt nur noch ein, auf Minusgrade zu warten und zu hoffen, dass dann durch den erhöhten Heizbetrieb das ganze Rohrsystem so warm wird, dass die Zirkulation wieder einsetzt. Oder zukünftig zwischen Wohnzimmer und Bäder eine zusätzliche Pumpe einbauen (aber das ist ja eher eine Sommerarbeit).

    Danke und viele Grüße
    Helmut
     

    Anhänge:

  2. #2 simon84, 21.10.2018
    simon84

    simon84

    Dabei seit:
    11.11.2012
    Beiträge:
    9.372
    Zustimmungen:
    1.603
    Beruf:
    Schrauber
    Ort:
    Muenchen
    1. was heißt „nicht warm“ .
    Konkrete VL und RL Temperatur aller Heizkörper und am Wärmeerzeuger selbst aufschreiben.

    2. hängt die Pumpe wirklich im Rücklauf ?

    3. welche Heizkörper Art (Ventil HK oder normal) sind verbaut, welche Voreinstellung hast du in Rücklauf bzw im Thermostat ?

    4. wurde der wärmebedarf berechnet, geschätzt, oder ist einfach irgendwas verbaut worden
     
  3. #3 cabrio1120, 21.10.2018
    cabrio1120

    cabrio1120

    Dabei seit:
    06.07.2007
    Beiträge:
    23
    Zustimmungen:
    5
    Beruf:
    Dipl.-Ing. E-Technik
    Ort:
    München
    Hallo simon84,

    1. Die drei Heizkörper in den Bädern bleiben eiskalt, nicht mal am Ventil bzw. am Rohr zwischen Wand und Ventil ist der Hauch einer Erwärmung zu spüren.
    2. Ja, im Rücklauf, direkt vorm Brenner.
    3. Die HK sind die uralten Heizkörper (Gliederheizkörper?), wie man sie früher verbaut hat. Haus stammt aus den 70er Jahren. Ventile sind relativ neue Thermostatventile (Heimeier, V-exact II mit Thermostatkopf). Zumindest in den Bädern ist die Voreinstellung auf ganz offen (Stufe 8).
    4. Keine Ahnung. Wir haben das Haus erst 2014 gekauft. In den 90er Jahren wurde wohl die alte Gasheizung gegen eine neue Gas-Brennwert-Heizung ersetzt.

    Danke und Grüße
    Helmut
     
  4. #4 SIL, 21.10.2018
    Zuletzt bearbeitet: 21.10.2018
    SIL

    SIL

    Dabei seit:
    06.05.2018
    Beiträge:
    5.276
    Zustimmungen:
    1.400
    Beruf:
    M. Sc. Dipl. Ingenieur
    Ort:
    6210
    Gibt es Verschraubung rlv im Rücklauf? Drossel bar, regulierbar? Wenn ja alle anderen zu machen und nur dir 3 voll öffnen, entlüften nicht vergessen - was ist den für eine Pumpe eingebaut wurden - hoffentlich nicht so eine hocheffiziente erp Pumpe, wieviel Wasser ist ca in der Anlage und wieviel Höhendifferenz ca und die Querschnitte der Rohre ungefähr..Ansonsten wenn es geht den Kreislauf mal separat abdrücken, Thermostat ab und schauen ob die Einsätze alle noch leichtgängig sind...@simon84 wenn der MAG im VL sitzt, das ist ja wählbar bei Pumpe im RL schaffen die mini Pumpen das nicht mehr-die haben da erhebliche Probleme
     
  5. #5 simon84, 21.10.2018
    simon84

    simon84

    Dabei seit:
    11.11.2012
    Beiträge:
    9.372
    Zustimmungen:
    1.603
    Beruf:
    Schrauber
    Ort:
    Muenchen
    Funktioniert denn das Ventil überhaupt ? Geht der Stempel mit moderatem widerstand rein und raus ?
     
  6. SIL

    SIL

    Dabei seit:
    06.05.2018
    Beiträge:
    5.276
    Zustimmungen:
    1.400
    Beruf:
    M. Sc. Dipl. Ingenieur
    Ort:
    6210
    Na alle 3 gleichzeitig platt wäre schon merkwürdig, gerne haben die Herren SAN bei Pumpe im RL den Schlammabscheider 'weggelassen' den der natürliche im Kessel funktioniert ja so nicht wirklich mehr, vllt was 'zugesetzt' im Laufe der Zeit ..
     
  7. #7 simon84, 21.10.2018
    simon84

    simon84

    Dabei seit:
    11.11.2012
    Beiträge:
    9.372
    Zustimmungen:
    1.603
    Beruf:
    Schrauber
    Ort:
    Muenchen
    Na dann müsste man das Rohr checken

    Da gibts verschiedene Ansätze von sehr einfach bis für Laien unmöglich :)

    Das einfachste wäre wohl mal zu schauen bis wo hin das VL Rohr noch warm ist.

    Und zwar bitte mit Thermometer
     
  8. SIL

    SIL

    Dabei seit:
    06.05.2018
    Beiträge:
    5.276
    Zustimmungen:
    1.400
    Beruf:
    M. Sc. Dipl. Ingenieur
    Ort:
    6210
    Es ging ja vorher, allerdings auch mit Verzögerung aber das ist normal, ich tippe auf Luft in der Anlage und Pumpe zu klein :e_smiley_brille02:
     
    Fred Astair gefällt das.
  9. #9 cabrio1120, 21.10.2018
    cabrio1120

    cabrio1120

    Dabei seit:
    06.07.2007
    Beiträge:
    23
    Zustimmungen:
    5
    Beruf:
    Dipl.-Ing. E-Technik
    Ort:
    München
    Ja, eine RLV gibt es. Muss ich mal ausprobieren. Aber muss ich die anderen tatsächlich schließen? Reicht es nicht, an jedem HK das Themostatventil komplett zu schließen?

    Die Pumpe ist eine Lowara Ecocirc Basic 25/6 (hat eine Wilo Star 25/6 ersetzt), somit also tatsächlich so eine tolle neumodische Pumpe.

    Rohrdurchmesser: Im Heizungsbereich Außendurchmesser etwa 25mm, dann geht es auf die Vor-/Rücklaufrohre mit Außendruchmesser etwa 40mm. Von diesem "Hauptrohr" zweigen dann die einzelnen Stränge ab, und gehen dann im Endeffekt mit 20mm-Rohren (Außendurchmesser) zu den einzelnen Heizkörpern. Höhe zwischen Heizung und oberstem Heizkörper sind wohl grob 6m (EFH mit KG, EG und OG).

    MAG sitzt im Rücklauf, wie die Pumpe. Im Prinzip siehts so aus: RL von den HK - Abzweig zum MAG - Pumpe - Heizung - Brenner).

    Die Einsätze der Thermostatventile sind alle noch leichtgängig. Ich glaub aber eh nicht, dass es die Ventile sind, da es schon ein großer Zufall wäre, wenn alle drei gleichzeitig kaputt gehen würden.
     
  10. #10 cabrio1120, 21.10.2018
    cabrio1120

    cabrio1120

    Dabei seit:
    06.07.2007
    Beiträge:
    23
    Zustimmungen:
    5
    Beruf:
    Dipl.-Ing. E-Technik
    Ort:
    München

    Siehe Anhang.

    Eingebautes VL-Thermometer an der Heizung zeigt etwa 60°C an. Am zweiten HK im WZ kommen laut Infrarorthermometer noch knappe 40°C an, der Rücklauf hat etwa 22°C (aktuelle Temperatur im WZ). Dann geht das Rohr im Keller weiter und verschwindet in der Wand zu den Bädern. Da das Rohr isoliert ist, kann ich nur am Wanddurchbruch mit den Fingern prüfen: Müsste etwa Raumtemperatur sein, d.h. hier kommt keine Wärme mehr an.

    Man muss allerdings auch sagen, dass draußen starhelnder Sonnenschein ist und deshalb das WZ trotz 14°C Außentemperatur im Prinzip schon ohne Heizung warm wird. Wenn es aber abends kälter wird und die Sonne weg ist, dann heizen die Heizkörper im WZ ganz normal.
     

    Anhänge:

  11. #11 cabrio1120, 21.10.2018
    cabrio1120

    cabrio1120

    Dabei seit:
    06.07.2007
    Beiträge:
    23
    Zustimmungen:
    5
    Beruf:
    Dipl.-Ing. E-Technik
    Ort:
    München
    An die Luft hatte ich auch gedacht, darum hab ich das oben beschriebene Spielchen mit dem geschlossenen Vorlauf und dem langsamen Auffüllen gemacht, damit ich ggf. die Luft aus dem Rücklauf (Heizschlangen im Boden der Bäder) drücken kann.

    Pumpe zu klein ist auch meine Befürchtung. Allerdings sind die Kennlinien der alten und neuen Pumpe sehr ähnlich. Und laut der überschlägigen Pumpenberechnung sollte sie eigentlich locker reichen, sofern man dem Internet diesbzgl. trauen kann. Hier ist z.B. so eine Berechnung: Auslegung einer Heizungspumpe mit Beispielrechnung | Haustechnik Verstehen
     
  12. #12 simon84, 21.10.2018
    simon84

    simon84

    Dabei seit:
    11.11.2012
    Beiträge:
    9.372
    Zustimmungen:
    1.603
    Beruf:
    Schrauber
    Ort:
    Muenchen
    Bei so einer hydraulisch vermutlich schlecht eingestellten Anlage ist eine hocheffiziente Pumpe mit Differenzdruckregelung nicht unbedingt sinnvoll.

    Vor allem wenn die eh auf „Vollgas“ läuft (tut sie das wirklich ?) dann sparst du doch 0....

    Wenn Heizkörper gar nicht warm werden fehlt es (hydraulisch) schon sehr weit.

    Idealerweise sollte man erstmal den Heiz Bedarf des Hauses pro Zimmer ermitteln (lassen)

    Dann kann man sich überlegen wie man diesen bedient.

    Im prinzip müsstest du (nur mal ganz grob) die Heizkörper welche hydraulisch günstig am wärmeerzeuger sind (kurze Rohre, dicke Rohre) absichtlich etwas drosseln zb über die Voreinstellung an der RLV falls vorhanden und die hydraulisch ungünstigen (dünne Rohre, lange Rohre) „voll auf“

    Schreib dir vorher die Umdrehungen bzw Einstellung auf, und Probier es aus, viel mehr als dass ein anderer HK weniger warm wird kann eigentlich nicht passieren
     
  13. #13 cabrio1120, 21.10.2018
    cabrio1120

    cabrio1120

    Dabei seit:
    06.07.2007
    Beiträge:
    23
    Zustimmungen:
    5
    Beruf:
    Dipl.-Ing. E-Technik
    Ort:
    München
    EIne prinzipielle Frage: Kann die Zirkulation ggf. wieder in Gang kommen, wenn es draußen schön kalt wird, die Heizkörper deutlich mehr heizen müssen und somit das gesamte Rohrsystem vernünftig warm wird? Aktuell ist es so, dass der Rücklauf der WZ-Heizkörper immer nur Raumtemperatur hat. Normalerweise wird der im Winter durchaus wärmer.
     
  14. SIL

    SIL

    Dabei seit:
    06.05.2018
    Beiträge:
    5.276
    Zustimmungen:
    1.400
    Beruf:
    M. Sc. Dipl. Ingenieur
    Ort:
    6210
    Wie wollen Sie füllen mit geschlossenen Vorlauf? Sie drücken doch gegen ein Luftpolster - so geht das nicht, es muss schon der Kreislauf geöffnet sein...nein die Luft - wird aufgrund der 'schlängel als FB im RL' nicht mitgenommen, das schaffen diese Pumpen nicht.
     
  15. #15 simon84, 21.10.2018
    simon84

    simon84

    Dabei seit:
    11.11.2012
    Beiträge:
    9.372
    Zustimmungen:
    1.603
    Beruf:
    Schrauber
    Ort:
    Muenchen
    Wenn du am VL an der Heizung vor dem Verteiler 60 hast und am VL des HK nur noch 40 hast du ein massives Problem.

    Sogar bei ungedämmten Rohren sollten es bei ordentlicher durchströmung noch mind 50-55 am VL sein
     
  16. #16 simon84, 21.10.2018
    simon84

    simon84

    Dabei seit:
    11.11.2012
    Beiträge:
    9.372
    Zustimmungen:
    1.603
    Beruf:
    Schrauber
    Ort:
    Muenchen
    Da das ganze System unter Druck steht, bringt nur aufmachen und schauen ob Wasser kommt wenig. Wenn dann müsstest du schon HK durch einen durchsichtigen Schlauch oder idealerweise einen durchflussmesser ersetzen damit du siehst ob und wieviel wirklich durchgeht
     
  17. SIL

    SIL

    Dabei seit:
    06.05.2018
    Beiträge:
    5.276
    Zustimmungen:
    1.400
    Beruf:
    M. Sc. Dipl. Ingenieur
    Ort:
    6210
    @simon84 guck mal #11 so bekommst da nicht relativ luftfrei gefüllt...
     
  18. #18 cabrio1120, 21.10.2018
    cabrio1120

    cabrio1120

    Dabei seit:
    06.07.2007
    Beiträge:
    23
    Zustimmungen:
    5
    Beruf:
    Dipl.-Ing. E-Technik
    Ort:
    München

    Ich wollte die Pumpe ja gar nicht tauschen und war mit der alten 3-Stufen-Pumpe ganz zufrieden. Allerdings hat die langsam den Geist aufgegeben, zumindest wurden die Laufgeräusche über Monate immer mehr (inkl. Übertragung ins ganze Haus), so dass es nur noch eine Frage der Zeit war, bis das Ding ganz kaputt gegangen wäre. Und der Heizungsbauer darf ja keine althergebrachten Pumpen mehr verbauen :(.

    Aktuell ist die Pumpe auf konstante Geschwindigkeit und höchste Stufe eingestellt.

    Das Drosseln der vorgeschaltenen HK hatte ich eigentlich simuliert, indem ich sie einfach komplett zugedreht hatte. Dann bleibt ja dem Wasser auch nichts anderes übrig, als bis zum letzten HK zu laufen. Hat aber auch nach 2-3 Tagen nichts gebracht.

    Tut wohl doch mal ein vernünftiger hydraulischer Abgleich Not.
     
  19. #19 driver55, 21.10.2018
    driver55

    driver55

    Dabei seit:
    22.02.2008
    Beiträge:
    3.434
    Zustimmungen:
    252
    Beruf:
    Dipl.-Ing.
    Ort:
    Pforzheim
    Simon hat's ja schon erwähnt. Weshalb kommen nur 40°C an den Heizkörpern an, bei 60°C an der Heizung?

    Und bzgl. Deiner "Simulation". Da muss du nicht Tage warten, das "heiße" Wasser sollte Sekunden später an den besagten Heizkörpern ankommen und der Heizkörper warm/heiß werden. Ob damit der Raum ausreichend warm wird, steht auf einem anderen Blatt.

    3 (mögliche) Fehler / Feststellungen:
    Fehlender Durchfluss in den besagten Heizkörpern, Wärmeverlust zu den Heizkörpern, ggfs. zusätzlich noch Luft in den Heizkörpern.

    Das sollte man aber eingrenzen können.

    Ist da evtl. noch ein zusätzliches Ventil, zusätzlicher Regler (irgendwo versteckt) für die "Rücklauf-FBH", so dass dort überhaupt kein Durchfluss entstehen kann?
     
    simon84 gefällt das.
  20. #20 Fred Astair, 21.10.2018
    Fred Astair

    Fred Astair

    Dabei seit:
    02.07.2016
    Beiträge:
    3.724
    Zustimmungen:
    1.277
    Beruf:
    Tänzer
    Ort:
    San Bernhardino
    Habe jetzt, da unterwegs, nicht den ganzen Sermon gelesen. Nur eine Frage:
    Warum sitzt die Pumpe im Rücklauf?
     
    simon84 gefällt das.
Thema: Bäder werden nicht warm (letzte Heizkörper im Strang)
Besucher kamen mit folgenden Suchen
  1. Wen der letzte Heizkörper nicht warm wird

    ,
  2. Heizung the strang

    ,
  3. heizkörper im bad wird nicht warm

    ,
  4. rücklaufdrossel heizung wieviel imdrehungen,
  5. letzter heizkörper wird nicht warm,
  6. rohrleitungsverbindung letzter heizkörper
Die Seite wird geladen...

Bäder werden nicht warm (letzte Heizkörper im Strang) - Ähnliche Themen

  1. Beißender Geruch im Bad

    Beißender Geruch im Bad: Hallo zusammen, seit 1-2 Wochen besteht ein beißender Geruch in meinem Bad (ohne Fenster, sondern mit Lüftung). Leider kann ich die Ursache von...
  2. Bad EG ohne Keller dämmen

    Bad EG ohne Keller dämmen: Hallo zusammen, da uns hier schon recht viel geholfen wurde möchte ich noch eine Frage stellen. Unser Bad im EG soll gefliest werden. Darunter...
  3. Bad-Entlüftung durch Heizungsraum

    Bad-Entlüftung durch Heizungsraum: Hallo, ich möchte eine Bad-Entlüftung mit Ventilator einbauen. Die feuchte Abluft aus dem Bad soll mit Hilfe des Ventilators durch die Wand zum...
  4. Elektroinstallation Bad, Steckdose für Waschmaschine

    Elektroinstallation Bad, Steckdose für Waschmaschine: In einer Anzeige "Wohnung zu vermieten" gefunden. Ob das mit der Steckdose so fachgerecht ist?
  5. Altes Bad

    Altes Bad: Hallo liebe Bauexperten, wir haben ein altes Haus gekauft das in mehreren Etappen gebaut wurde. Das Bad um das es geht ist aus den 80ern. Es ragt...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden