Warmwasser braucht ewig trotz Zirkulation..

Diskutiere Warmwasser braucht ewig trotz Zirkulation.. im Sanitär Forum im Bereich Haustechnik; Sorry Simon, das funktioniert nicht. Luftblasen sind immer oben und die Pumpe sitzt vermutlich nicht am höchsten Punkt und deshalb bleibt die...

  1. #21 simon84, 24.01.2020
    simon84

    simon84

    Dabei seit:
    11.11.2012
    Beiträge:
    10.347
    Zustimmungen:
    1.833
    Beruf:
    Schrauber
    Ort:
    Muenchen
    reicht das nicht wenn die Zirkulation an der Pumpe unten offen ist. Da müsste es doch durch die normale WW Leitung jegliche Luftblase rausspülen wenn man etwas wartet?

    OK so wie von @Fred Astair beschrieben ist es natürlich bombensicher
     
  2. #22 jodler2014, 25.01.2020
    jodler2014

    jodler2014

    Dabei seit:
    20.12.2014
    Beiträge:
    2.738
    Zustimmungen:
    199
    Beruf:
    Angestellter
    Ort:
    RP
    Jo ,die Luft muß raus !
     
  3. #23 Frodo1980, 25.01.2020
    Zuletzt bearbeitet: 25.01.2020
    Frodo1980

    Frodo1980

    Dabei seit:
    24.01.2020
    Beiträge:
    22
    Zustimmungen:
    0
    Hallo Zusammen,

    Es ist richtig, dass die Anlage katastrophal aussieht...Ich war es nicht und ich möchte es jetzt alles möglichst gut aufarbeiten. Leider kann ich den Sanitärmenschen nicht mehr greifen und deshalb möchte ich es erstmal selber versuchen bevor jemand anderes sich wieder mit allem auseinandersetzen muss....Nächstes Thema wird die Solaranlage :-(


    Also zurück zum Thema > ich habe mich heute nochmal an die Anlage gesetzt und viel getestet was auch hier empfohlen wurde.

    Entlüftung habe ich versucht indem ich WW abgedreht habe und nur die Z-Leitung offen gelassen habe und am höchsten Punkt alles warm aufgedreht was ging..

    Ich habe auch die Pumpe abgeschraubt und gesehen, dass sie läuft in verschiedenen Geschwindigkeiten. Habe sie wieder angeklemmt und man hat Luft + Wasser strömen gehört bis die Fließgeräusche verschwunden sind. Also scheint die Entlüftung über die Pumpe irgendwie zu funktionieren.

    Interessant war, als ich die Z-Pumpe ab hatte und den Hahn der Z-Leitung aufgedreht habe und somit das Wasser rauslief an der Stelle wo normalerweise die Pumpe hängt die Frischwasserpumpe angesprungen ist.
    Als Pumpe wieder drauf war nicht mehr.
    Es ist doch richtig dass die Frischwasserpumpe anspringen muss damit Warmwasser für die Z-Leitung bereitgestellt wird oder?
    Habe deshalb mal die Schaltung des Durchflusssensor überbrückt und somit beide Pumpen laufen lassen, ohne das WW entnommen wurde. (ca. 4 Minuten)
    So wäre ja die Theorie wie es funktionieren soll...
    Z-Pumpe läuft und Frischwasserpumpe läuft...Die Zirkulationsleitung wird nicht fühlbar heiß vor oder nach der Pumpe. Fließgeräusch meine ich zu vernehmen. Wärmetauscher wird heiß.

    Ich habe den Schaltplan geändert und die Pumpe auf den Leiter angeschlossen der Spannung bekommt wenn die Frischwasserpumpe läuft. Also wenn man Wasser zapft springt die FW-Pumpe an und die Z-Pumpe wird auch aktiviert.
    Die andere Schaltweise (Z-Pumpe läuft unabhängig von FW-Pumpe) bringt jedoch scheinbar die gleichen Ergebnisse.
    Es bringt ja nichts, wenn die Z-Pumpe nur läuft wenn Wasser gezapft wird. Dann kann sie auch gerne autark laufen.

    Also Fakt ist, dass die Z-Pumpe funktioniert. (falschrum kann man sie glaube ich nicht einbauen...Es gibt nur eine Möglichkeit zur Montage. Kann der Durchfluss denn stark genug sein, wenn die Z-Pumpe läuft und kein Wasser aus der Leitung gezapft wird? Es wird ja kein Wasser gefordert sondern nur im Kreislauf bewegt.

    Sonst noch Ideen was ich tun kann um der Sache auf den Grund zu gehen? Wirklich Luft? Oder ein technisches Problem.
     
  4. #24 simon84, 25.01.2020
    simon84

    simon84

    Dabei seit:
    11.11.2012
    Beiträge:
    10.347
    Zustimmungen:
    1.833
    Beruf:
    Schrauber
    Ort:
    Muenchen
    Sorry ich kann grade die Bilder nicht genau anschauen

    wo genau ist die Pumpe denn eingebunden? Auf der Kaltwasser Seite hinter dem Rückschlag Ventil ?

    wenn die friwa Pumpe gar nicht anspringt dann liegt das daran dass der Zirku durchfluss nicht reicht um den durchfluss Schalter auszulösen .

    ging das Konstrukt irgendwann schon mal oder ist das eine neu Installation. ?

    die Pumpe kann man sehr wohl verkehrt rum einbauen. In welche Richtung fördert sie denn nun ??

    und warum wurde die Pumpe getauscht ? Was genau war an der alten defekt ? Ist evtl ein Teil von Schaufel Rad abgebrochen und blockiert die Leitung ?
     
  5. #25 Frodo1980, 25.01.2020
    Frodo1980

    Frodo1980

    Dabei seit:
    24.01.2020
    Beiträge:
    22
    Zustimmungen:
    0
    Ja. Kaltwasserseite hinter dem Ventil - wenn ich das so als Leie richtig verstehe..
    Ich sag mal so, früher hatten wir sehr schnell bzw. normal Warmwasser. Ich bin mir natürlich nicht sicher ob es an der Zirkulation lag oder an einer anderen Geschichte. Die Pumpe wurde getauscht, weil Sie ungewöhnlich laut war. Leider habe ich die alte Pumpe nicht mehr hier - die hat der Heizungsbauer mitgenommen ohne Fehlerbeschreibung an mich. Es schien nach Verbau der neuen Pumpe alles wieder zu funktionieren sonst hätte ich ja direkt Alarm geschlagen. Dann ein paar Monate später nicht mehr.
    Habe meinen Beitrag gerade noch geändert:
    Habe deshalb mal die Schaltung des Durchflusssensor überbrückt und somit beide Pumpen laufen lassen, ohne das WW entnommen wurde. (ca. 4 Minuten)
    So wäre ja die Theorie wie es funktionieren soll...
    Z-Pumpe läuft und Frischwasserpumpe läuft...Die Zirkulationsleitung wird nicht fühlbar heiß vor oder nach der Pumpe. Fließgeräusch meine ich zu vernehmen. Wärmetauscher wird heiß.

    Wie schnell sollte eine Zirkulationsleitung durchgespült sein, so dass WW an der Pumpe ankommt?
     
  6. #26 simon84, 25.01.2020
    simon84

    simon84

    Dabei seit:
    11.11.2012
    Beiträge:
    10.347
    Zustimmungen:
    1.833
    Beruf:
    Schrauber
    Ort:
    Muenchen
    schnell
    Eher eine Minute oder weniger

    Wenn du die Verschraubung der Pumpe auf der Seite der Zirkulationsleitung leicht anlöst muss auf jeden Fall nach kurzer Zeit warmes Wasser tropfen/spritzen

    auf der Pumpe ist normal ein Pfeil bzw. sieht man am pumpengehäuse in welche Richtung sie pumpt. Der Pfeil muss Richtung kalt Wasser zeigen
     
  7. #27 Frodo1980, 25.01.2020
    Frodo1980

    Frodo1980

    Dabei seit:
    24.01.2020
    Beiträge:
    22
    Zustimmungen:
    0
    Dachte mir, dass es schnell gehen muss. Wie auf dem Bild hier verbaut:
    [​IMG]
    Da gibt es doch nur eine Möglichkeit zum Verbau oder? Falschrum könnte man ausschließen?
     
  8. #28 simon84, 25.01.2020
    simon84

    simon84

    Dabei seit:
    11.11.2012
    Beiträge:
    10.347
    Zustimmungen:
    1.833
    Beruf:
    Schrauber
    Ort:
    Muenchen
    Stell mal auf Stufe 7

    und an ist die Pumpe ? Die zeit schalt Uhr sieht auf den ersten Blick so aus als ob die Pumpe immer Aus ist

    normal muss man die schwarzen Nasen reindrücken
     
  9. #29 Frodo1980, 25.01.2020
    Frodo1980

    Frodo1980

    Dabei seit:
    24.01.2020
    Beiträge:
    22
    Zustimmungen:
    0
    Das habe ich schon überprüft..Eigenartig aber tatsächlich so dass die Nasen nach oben stehen müssen zu Zeitschaltungen. Auch so in der Bedienungsanleitung angegeben. Auf höchster Stufe läuft die Pumpe wie aber auch auf niedrigen Stufen. Habe es auch gesehen, weil ich die Pumpe trocken abmontiert laufen lassen habe.
     
  10. #30 simon84, 25.01.2020
    simon84

    simon84

    Dabei seit:
    11.11.2012
    Beiträge:
    10.347
    Zustimmungen:
    1.833
    Beruf:
    Schrauber
    Ort:
    Muenchen
    Lass die Pumpe (oder am besten beide) mal auf höchster Stufe laufen und spiel ein bisschen mit dem WW Kugelhagel, zb mal 1/2 oder 3/4 zu machen.

    ruhig mal länger, ne Stunde oder so
     
  11. #31 Frodo1980, 25.01.2020
    Frodo1980

    Frodo1980

    Dabei seit:
    24.01.2020
    Beiträge:
    22
    Zustimmungen:
    0
    Meinst du, der könnte hängen? Wenn ich die Pumpe abhabe und den Hahn aufdrehe kommt Wasser raus. Spricht das nicht dagegen?
    Probiere ich aber gerne.
     
  12. #32 simon84, 25.01.2020
    simon84

    simon84

    Dabei seit:
    11.11.2012
    Beiträge:
    10.347
    Zustimmungen:
    1.833
    Beruf:
    Schrauber
    Ort:
    Muenchen
    Nein aber wenn du wirklich ein Problem mit Luft hast kann das manchmal helfen den Querschnitt künstlich zu verändern

    probiere einfach aus kann nix passieren
     
  13. #33 Frodo1980, 25.01.2020
    Frodo1980

    Frodo1980

    Dabei seit:
    24.01.2020
    Beiträge:
    22
    Zustimmungen:
    0
    Wenn einmal alles läuft wird das Wasser meiner Meinung nach auch viel zu heiß. Am Thermostat der Frischwasserstation sind 55 Grad eingestellt. Kann leider die Temperatur nicht messen, weil ich kein passenden Thermometer habe. Aber kann nicht evtl. irgendetwas an der Frischwasserstation nicht stimmen? Oder hat das keinen logischen Zusammenhang?
     
  14. #34 Frodo1980, 25.01.2020
    Frodo1980

    Frodo1980

    Dabei seit:
    24.01.2020
    Beiträge:
    22
    Zustimmungen:
    0
    Welchen Kugelhahn meinst Du genau? den über der Z-Pumpe oder am Wärmetauscher? Sorry...Weiß nicht genau welchen WW-Kugelhahn du meinst.
     
  15. #35 Frodo1980, 25.01.2020
    Frodo1980

    Frodo1980

    Dabei seit:
    24.01.2020
    Beiträge:
    22
    Zustimmungen:
    0
     
  16. #36 simon84, 25.01.2020
    simon84

    simon84

    Dabei seit:
    11.11.2012
    Beiträge:
    10.347
    Zustimmungen:
    1.833
    Beruf:
    Schrauber
    Ort:
    Muenchen
    Den roten direkt über der Z Pumpe
     
  17. #37 Frodo1980, 26.01.2020
    Frodo1980

    Frodo1980

    Dabei seit:
    24.01.2020
    Beiträge:
    22
    Zustimmungen:
    0
    Hallo,
    Ich habe gestern den ganzen Tag alles mögliche getestet und habe folgendes durchgespielt.
    Warmwasser abgedreht - Druck und Wärme unverändert am Hahn
    Zirkulation abgedreht - Druck und Wärme unverändert am Hahn
    Warmwasser und Zirku abgedreht - Wasser natürlich aus
    Die Zirkulationsleitung ist im weiterentfernten Haus nie wärmer als die Warmwasserleitung und wird scheinbar parallel oder etwas später warm als die Warmwasserleitung, wenn man lange laufen lässt.
    die beiden Leitungen sind mit KFR Hähnen abdrehbar. Wenn ich Warmwasser abdrehe und dann die Zirkulation schlägt das Ventil kurz vor Schluss und auch wieder direkt am Anfang wenn man langsam audreht zwei - drei Mal.
    Wenn ich den Hahn über der Z-Pumpe abdrehe ebenfalls kein Unterschied. Man hört auch keine Durchflussveränderung dort. (falls man es sonst hören könnte)

    Könnt ihr daraus irgendetwas schlussfolgern?

    Ich zweifle mittlerweile ob es überhaupt irgendwann man funktioniert hat. Jedoch hatten wir früher deutlich schneller warmes Wasser. Kann es also sein, dass an einer anderen Stelle ein Fehler vorliegt und der sich jetzt erst äußert unabhängig von der Zirkulation? Jedoch fließt an der Frischwasserstation sofort warmes Wasser, wenn man woanders zapft.

    Danke nochmal für eure Hilfe
     
  18. #38 simon84, 26.01.2020
    simon84

    simon84

    Dabei seit:
    11.11.2012
    Beiträge:
    10.347
    Zustimmungen:
    1.833
    Beruf:
    Schrauber
    Ort:
    Muenchen
    Wenn du warmwasser abdrehst und Z offen lässt bekommst du ganz normal warmes Wasser am Hahn oben ?
    Wo genau hast du was abgedreht in diesem Fall
     
  19. #39 Frodo1980, 26.01.2020
    Frodo1980

    Frodo1980

    Dabei seit:
    24.01.2020
    Beiträge:
    22
    Zustimmungen:
    0
    Es führen WArmwasser und Zirkulation parallel in unser aus Haus dem Keller im Nebenhaus. Dort habe ich Warmwasser mittels Kfr abgedreht. Zirkulation habe ich dort nicht abgedreht.
    Habe aber auch die Zirkulation vom ersten Haus getrennt bei einem Versuch. Also wirklich nur die Möglichkeit gelassen, die Zirkulation von Speicher in unser Haus. Druck ganz normal am höchsten Hahn. Bei der Temperatur war meine Frau sich nicht ganz sicher. Könnte es wichtig sein? Wenn dann war es jedoch nicht auffällig.
     
  20. #40 simon84, 26.01.2020
    simon84

    simon84

    Dabei seit:
    11.11.2012
    Beiträge:
    10.347
    Zustimmungen:
    1.833
    Beruf:
    Schrauber
    Ort:
    Muenchen
    Speicher ? zweites Haus ? Kannst du das mal auf einem Papier aufzeichnen?

    Ich komm grad nicht mit. wenn du warmwasser abgedreht hast und dann das warmwasser über die Zirkulationsleitung kommt ist das schon interessant!
     
Thema:

Warmwasser braucht ewig trotz Zirkulation..

Die Seite wird geladen...

Warmwasser braucht ewig trotz Zirkulation.. - Ähnliche Themen

  1. Leitungen Kalt/ Warmwasser so in Ordnung

    Leitungen Kalt/ Warmwasser so in Ordnung: Hallo Zusammen, diese Woche wurden die Leitungen für Kalt und Warmwasser gemacht. Meine Frage ist nun, ob das richtig ausgeführt wurde. Ich kenne...
  2. Warmwasser im Garten / Spezielles Eckventil

    Warmwasser im Garten / Spezielles Eckventil: Hallo, ich brauche mal Hilfe im Bereich Sanitär. Ich habe im HWR eine Spüle, die über ganz normale Eckventile angeschlossen ist. Nun haben wir...
  3. Warmwasser braucht plötzlich ewig!!!

    Warmwasser braucht plötzlich ewig!!!: Hallo Zusammen, Ich hoffe ich bin hier in der richtigen Rubrik gelandet. Ich habe folgendes Problem: Das Warmwasser bei uns braucht seit ca. 2-3...
  4. Warmwasser braucht lange....

    Warmwasser braucht lange....: Hallo ! Habe hier folgendes Problem und hoffe hier paar Ratschläge von Wissenden bekommen zu können. Bin vor 2 Monaten in ne Wohnung in nem...
  5. Warmwassr braucht sehr lange trotz Zirkulationsleitung

    Warmwassr braucht sehr lange trotz Zirkulationsleitung: Hallo, wir haben einen Neubau mit LWP und Zirkulationspumpe. Wenn ich warmes Wasser aufdrehe, dauert es ca. 30sec. bis auch warmes Wasser kommt....
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden