Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 15 von 20

Fußbodengeizung

Diskutiere Fußbodengeizung im Forum Heizung 2 auf Bauexpertenforum.de


  1. #1
    kasper
    Gast

    Fußbodengeizung

    hallo gemeinde,

    ich habe folgendes problem, und hoffe ihr könnt mir helfen.

    was kann der fehler sein, wenn ich eine vorlauftheparatur von 45 grad habe, der mischer geöffnet ist, die umwelzpumpe läuft, aber der fußboden kalt ist.meine pumpe steht auf stufe3.kann es sein, dass die pumpe einen defekt hat und dadurch nicht genug kraft hat das wasser durch die rohre zu pumpen.

    vielen dank im voraus, jörg
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  2. Fußbodengeizung

    Schau dir mal diesen Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2
    Bauexpertenforum
    Registriert seit
    10.2005
    Ort
    Lorch
    Beruf
    GWI
    Beiträge
    7,472
    Mögliche Ursachen :

    1. Pumpe defekt
    2. Luft in der Pumpe
    3. Absperrarmatur geschlossen
    4. Regulierventile geschlossen
    5. Luftsack im System

    Gruß
    Achim Kaiser
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  4. #3
    kasper
    Gast
    hallo achim,

    vor 3 wochen habe des erste mal wieder geheizt, und da ging noch alles tadellos.die pumpe läuft.kann es sein dass die pumpe nicht genug wasser fördert?seltsam ist vor allen als ich heute früh um halb sieben von der nachtschicht kam, waren manche stellen meines fußbodens warm.

    gruß jörg
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  5. #4
    Bauexpertenforum
    Registriert seit
    10.2005
    Ort
    Lorch
    Beruf
    GWI
    Beiträge
    7,472
    Wie alt ist die Anlage ?

    Was gerne passiert, ist dass sich Luft im Pumpengehäuse sammelt.
    In der Absperrung über der Pumpe befindet sich ein federbelastetes Ventil (Schwerkraftbremse). Die Pumpe läuft, das Laufrad patscht aber in nem Luft/Wassergemisch rum und baut keine oder nur minimale Leistung auf.

    Regelung auf Hand, Mischer ganz auf, Kessel auf 50 Grad und dann Stück für Stück prüfen bis wo es warm wird.

    Dann findet man meistens den Übeltäter recht schnell.

    Gruß
    Achim KAiser
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  6. #5
    kasper
    Gast
    hallo achim,

    habe den tempararurwächter am vorlauf heute mittag um 3 uhr von 50 auf 60 grad gestellt.hatte festgestellt, dass die pumpe bei 50 grad immer abgeschaltet hat und keine zirkulation stattfinden konnte.als ich eben deinem tip nachging und prüfen wollte bis wohin die leitung warm wird, stellte ich fest, das mein fußboden wieder warm wird.ich hoffe das war der fehler und es bleibt auch so.
    danke für deine mühe.

    gruß jörg
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  7. #6

    Registriert seit
    08.2005
    Ort
    BW
    Beruf
    Dipl.Ing. NT
    Beiträge
    48,841
    Zitat Zitat von kasper Beitrag anzeigen
    hallo achim,

    habe den tempararurwächter am vorlauf heute mittag um 3 uhr von 50 auf 60 grad gestellt.hatte festgestellt, dass die pumpe bei 50 grad immer abgeschaltet hat...
    Das hatte seinen Grund, denn eine FBH eignet sich nicht für so hohe Vorlauftemperaturen. Bitte nicht mit 60°C in die FBH fahren. Oder ist das keine richtige FBH?

    Hast Du schon einmal die Oberflächentemperatur gemessen? Oder sind die Räume kalt?
    Eine gute FBH ist "gefühlt kalt". Nur der Raum soll seine Solltemperatur erreichen.

    Gruß
    Ralf
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  8. #7
    kasper
    Gast
    hallo ralf,

    der boden und die räume waren kalt.hatte immer nur am vorlauf temparatur.am rücklauf ist nie warmes wasser angekommen.

    gruß jörg
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  9. #8
    kasper
    Gast
    @ ralf,die vorlauftemparatur hat keine 60 grad.nur wenn die therme läuft geht der vorlauf auf 50 grad, und da hat die pumpe immer abgeschaltet.

    gruß jörg
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  10. #9

    Registriert seit
    08.2005
    Ort
    BW
    Beruf
    Dipl.Ing. NT
    Beiträge
    48,841
    Was ist warm? was ist kalt?
    Wenn die Räume nicht ausreichend warm wurden, dann fehlte tatsächlich Heizleistung. Ich setze mal voraus, daß Du der FBH genügend Zeit lässt die Räume zu beheizen.
    Die VL Temperatur auf 60°C hochzudrehen ist aber nicht die Lösung. Was Deiner FBH anscheinend fehlt ist Wasserdurchsatz. Die VL Temperatur steigt schnell an und dann schlägt die Temperaturbegrenzung zu und schaltet die Pumpe ab.

    Gib mal bitte noch ein paar Details zu Deiner Heizung und der FBH.

    Gruß
    Ralf
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  11. #10
    kasper
    Gast
    es ist eine reine fbh.therme vitodens 200 von vissmann mit mischer.ich glaube das es heizleistung nicht fehlt.es kam einfach kein warmes wasser durch den verteiler.vor 3-4 wochen als es noch 8-9 grad plus außentemparatur hatte war es noch schön warm.
    grußjörg
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  12. #11
    Bauexpertenforum
    Registriert seit
    10.2005
    Ort
    Lorch
    Beruf
    GWI
    Beiträge
    7,472
    Und wann schaltet der Sicherheitsthermostat ?
    Temperaturen erscheinen zu hoch.

    Gruß
    Achim Kaiser
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  13. #12
    kasper
    Gast
    hallo achim.welcher sicherheitsthermostat?wie sieht denn das teil aus?habe nicht so die ahnung.

    gruß
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  14. #13
    Bauexpertenforum
    Registriert seit
    10.2005
    Ort
    Lorch
    Beruf
    GWI
    Beiträge
    7,472
    --->
    tempararturwächter am vorlauf
    Ist das gemeinte.

    Gruß
    Achim Kaiser
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  15. Schau dir mal das Bauherren-Handbuch an.. Sehr viele nützliche Infos!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. #14
    kasper
    Gast
    ich denke bei 60 grad.die pumpe läuft jetzt auf jedenfall durch, und es wird warm.
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  17. #15
    Bauexpertenforum
    Registriert seit
    10.2005
    Ort
    Lorch
    Beruf
    GWI
    Beiträge
    7,472
    Heizkurve wohl zu hoch.
    Wie sind Steilheit und Parallelverschiebung eingestellt ?

    Gruß
    Achim Kaiser
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen