Ergebnis 1 bis 6 von 6

Denke ich verkehrt?

Diskutiere Denke ich verkehrt? im Forum Heizung 2 auf Bauexpertenforum.de


  1. #1

    Registriert seit
    05.2009
    Ort
    Hamburg
    Beruf
    Maschinenschlosser
    Beiträge
    63

    Frage Denke ich verkehrt?

    Moin Forumexperten,

    ich habe immer noch ein Problem mit meiner Heizungsanlage.

    Technische Daten:

    Danfoss Redan AKVA Vita TD (Typ EON Hanse). mit einem ECL Comfort 200 un der Aplikationskarte P30, sowie ein Ausssentemperaturfühler und ein Vorlauftempfühler.
    Die Anlage ist direkt an meine Hausanlage angeschlossen. Umwälzpumpe im Rücklauf.

    Ich habe folgende Einstellung gemacht:

    Vortemp 70°C; Heizkurve auf 1.4 mit einer Verschiebung um 15.

    In der Nachtabsenkung habe ich in den letzten kalten Wintertagen die gerechnete Raumtemperatur auf 14°C gestellt. Damit bei miinus 12°C keine 70°C warmes Wasser unnötig durch die Rohre gepumpt wird.

    Nun sind die Temperaturen ja wieder über die Nulllinie geklettert und ich hatte vergessen diese Absenkung wieder aufzuheben. Als ich dann meine Umwälzpumpe letztens angefasst habe war diese kochendheiss und der Rücklauf auch. Der Vorlauf war kalt. Als ich dann die Temperatur für die gerechnete Raumtemperatur wieder angehoben habe, hat das Regelventil im Rücklauf aufgemacht. Die Pumpe und der Rücklauf wurden kalt und der Vorlauf warm.

    Somit ist meine Vermutung das meine Pumpe die ganze Nacht immer im eignen Saft geläuft ist, darauf kann ich jetzt auch verstehen das die letzten Tage die Heizkörper im Wohnzimmer auch immer kalt waren und ich unnöltig meine Raumtemeratur anheben musste, weil sonst kein Fluss im System war.

    Ich habe mal ein paar Bilder von der Anlage gemacht vielleicht könnt Ihr ein Fehler erkennen.

    Mein Heizungsmonteur sagt nur das alles so in Ordnung ist.

    Vielen Dank für Euche mühe im voraus.
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  2. Denke ich verkehrt?

    Schau dir mal diesen Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2

    Registriert seit
    03.2004
    Ort
    Franken
    Beruf
    Kabelaffe
    Benutzertitelzusatz
    Werbung hier erfolgt gegen meinen Willen!
    Beiträge
    23,213
    Du bist also an eine Fernwärmeversorgung angeschlossen?
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  4. #3
    Themenstarter

    Registriert seit
    05.2009
    Ort
    Hamburg
    Beruf
    Maschinenschlosser
    Beiträge
    63
    Ja das bin ich.
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  5. #4

    Registriert seit
    03.2004
    Ort
    Franken
    Beruf
    Kabelaffe
    Benutzertitelzusatz
    Werbung hier erfolgt gegen meinen Willen!
    Beiträge
    23,213
    Und Du möchtest Dich jetzt an die optimale Heizkurve herantasten?

    Dann zuerst die Absenkung deaktivieren, alle Thermostatventile voll öffnen und dann Heizkurve in Schritten (mit je einigen Stunden Wartezeit dazwischen) soweit anheben, bis auch der kälteste Raum die gewünschte Mindesttemperatur erreicht.
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  6. #5
    Themenstarter

    Registriert seit
    05.2009
    Ort
    Hamburg
    Beruf
    Maschinenschlosser
    Beiträge
    63
    Hallo Julius,

    nein ich will nicht an die Heizkurve. Ich würde gerne wissen ob das Rückschlagventil zwischen Pumpe und Regelventil richtig eingebaut ist. Nach meiner Meinung läßt das Ventil nur den Fluss Richtung Rücklauf zu. Und somit wird nach dem die Heizung runtergefahren hat den Fluss unterbrochen.

    Gruß
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  7. #6
    Themenstarter

    Registriert seit
    05.2009
    Ort
    Hamburg
    Beruf
    Maschinenschlosser
    Beiträge
    63
    Moin,

    so der Fehler ist geklärt. Wie ich schon vermutet habe ist das Rückschlagventil verkehrt eingebaut gewesen.
    Laut aussage vom Klemper hatte der diese Regeleinheit komplett vormontiert bekommen. SO nun sind alle Heizkörpergleichmäßig war und ich brauche keine 70°C Vorlauftemp sondern nur noch 50-55.

    Danke füpr Eure Hilfe/Bemühung trotzdem

    Gruß
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen