Ergebnis 1 bis 10 von 10

Erdsonde: Rohre im Keller vereist

Diskutiere Erdsonde: Rohre im Keller vereist im Forum Regenerative Energien auf Bauexpertenforum.de


  1. #1

    Registriert seit
    07.2011
    Ort
    RR
    Beruf
    Inhaber eines mittelständischen Betriebes
    Beiträge
    3

    Ausrufezeichen Erdsonde: Rohre im Keller vereist

    Hallo zusammen,

    ich bin Bauherr und habe im Garten des Neubaus drei Imlochhammerbohrungen mit einer Tiefe von jeweils bis 6 m durchführen lassen. Die Stahlschutzverrohrungen haben einen Durchmesser von 177,8 mm. Hersteller ist die Fa. IVD GmbH (geoKoax DN 140). Die Wärmepumpe selbst ist folgende: SCHÜCO Erdwärmepumpe HP SOL 7 (bzw. baugleich).

    Nun ist es so, dass sich im Keller an den Rohren die von außen kommen (also zur Erdsonde führen) Eis bildet und das nicht zu wenig (Fotos sind angehängt). Zur Effizienz der Anlage kann ich noch nicht viel sagen, da ich mich zum Einen mit der Technik nicht auskenne und wir zum anderen noch nicht eingezogen sind. Die Räume sind jedenfalls bereits gut beheizt...

    Meine Frage ist, inwiefern diese Eisbildung normal ist und was das zu bedeuten hat. Was könnte der Fehler sein, falls es einer ist?! Und was wären die nächsten Schritte (Gutachter etc.)?

    Ganz herzlichen Dank für jede Rückmeldung im Voraus. Momentan bin ich ein wenig aufgeschmissen.

    Gruß

    Kristian
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  2. Erdsonde: Rohre im Keller vereist

    Schau dir mal diesen Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2
    Themenstarter

    Registriert seit
    07.2011
    Ort
    RR
    Beruf
    Inhaber eines mittelständischen Betriebes
    Beiträge
    3
    Entschuldigung, die Bohrungen sind jeweils 22 m tief und nicht 6 m.
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  4. #3

    Registriert seit
    09.2009
    Ort
    Gelting
    Beruf
    Maschinenbauer
    Beiträge
    182
    Was wird denn gerade beheizt im nicht bezogenen Eigenheim?
    Könnte es Funktionsheizen sein mit zu grosser Entzugsleistung??
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  5. #4

    Registriert seit
    09.2007
    Ort
    Hannover
    Beruf
    Arbeiter
    Beiträge
    829
    Zitat Zitat von Martl Beitrag anzeigen
    Was wird denn gerade beheizt im nicht bezogenen Eigenheim?
    Könnte es Funktionsheizen sein mit zu grosser Entzugsleistung??
    Selbst wenn dem so wäre, dürfte da nichts vereisen. Wo ist da die Isolierung?
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  6. #5
    planfix
    Gast
    sieht suboptimal aus, und bei jetzigen temperaturen sollte eine sonde nicht vereisen.
    prüfe temepraturen und des solekreises und durchsatz der maschine.
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  7. #6

    Registriert seit
    09.2007
    Ort
    Hannover
    Beruf
    Arbeiter
    Beiträge
    829
    Hab ich nicht gesagt, aber gedacht: Sofort die Firma kontaktieren und antanzen lassen. Denn wenn die Installation so bleibt wirst du durch die Rohre massiv Energie verlieren, wenn die Heizung normal läuft. Eis sollte eigentlich nirgendwo an so einem Kreislauf auftreten, denn das ist eine Einladung für Schäden.
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  8. #7

    Registriert seit
    08.2005
    Ort
    BW
    Beruf
    Dipl.Ing. NT
    Beiträge
    48,841
    Zitat Zitat von planfix Beitrag anzeigen
    .. und durchsatz der maschine.
    und vor allen Dingen auch Durchsatz der Sonden. Die sind sowieso schon knapp dimensioniert (5,3kW Kälteleistung und dann nur 3 x 22m), und wenn da nicht alles optimal läuft.....
    Ich könnte mir auch vorstellen, dass evtl. eine der Sonden nicht durchströmt wird.

    Gruß
    Ralf
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  9. #8
    Themenstarter

    Registriert seit
    07.2011
    Ort
    RR
    Beruf
    Inhaber eines mittelständischen Betriebes
    Beiträge
    3

    Ausrufezeichen

    Danke schon mal für die Kommentare.

    Die Firma ist heute direkt auf die Baustelle gekommen, hat die Wärmepumpe abgeschaltet und das Rohr isoliert. Es handelte sich im Übrigen um den Sole-Rücklauf, der so vereist war. Da der Sole-Vorlauf (evtl. aufgrund der hier vorhandenen Isolierung) nicht vereist war, hoffe ich, dass das Problem aufgrund der fehlenden Isolierung auftrat. Die Heizung war im Übrigen voll aufgedreht, weshalb möglicherweise tatsächlich eine zu große Entzugsleistung vorlag - ich hoffe jedenfalls darauf.

    Nichts desto trotz werde ich einen Sachverständigen beauftragen, mir die korrekte Funktionsweise der Anlage zu bescheinigen. Beim Angebot wurde mir versichert, dass die besondere Bauweise der Sonden eine tiefere Bohrung als jeweils 22m überflüssig macht. Das Haus hat inkl. Keller etwa 260 qm.

    Noch etwas ist mir aufgefallen: Oberhalb der Wärmepumpe sind zwei mechanische Temperaturanzeigen von Schüco angebracht. Die rote Anzeige zeigt 21 °C und die blaue Anzeige 22,5 °C an. Könnt ihr euch hieraus einen Reim machen? Sollte der Temperaturunterschied nicht größer und umgekehrt sein?

    Habt Ihr noch Tipps, welche Schritte ich einleiten muss, um sicher zu stellen, dass die Anlage richtig und effizient läuft?

    Herzlichen Dank und Gruß!
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  10. Schau dir mal das Bauherren-Handbuch an.. Sehr viele nützliche Infos!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9

    Registriert seit
    06.2009
    Ort
    Leipzig
    Beruf
    Brunnenbauer
    Beiträge
    47
    Zitat Zitat von kristian Beitrag anzeigen
    Habt Ihr noch Tipps, welche Schritte ich einleiten muss, um sicher zu stellen, dass die Anlage richtig und effizient läuft?
    Hallo Kristian,

    Du wirst wohl die richtigen Probleme mit der Anlage erst noch im Herbst/Winter bekommen. Die Auslegung der Anlage halte ich für sehr unfachlich: 22 m - Bohrung abzüglich 1,5 m Grabentiefe bleiben effektiv 20,50 m, davon 8,50 m unter 10 m Tiefe, bleiben 3 x 12 m, die gut im Stoff stehen.

    5,3 kW Kälteleistung auf 61,5 m ergibt irrsinnige 86,2 W/m notwendige Entzugsleistung bei ??? Betriebsstunden. Wobei nicht klar ist ob die WP überhaupt passt (Heizlastberechnung erforderlich).

    Kann nicht funktionieren, wird nicht funktionieren.

    Die Isolierung der Vor- und Rückläufe behebt das Symptom, nicht die Ursache.

    Kleiner Trost: Wenigstens ist die Anlage gleich abgeck*kt und Du musst Dich nicht nach Abnahme rumärgern.

    Habe gerade noch auf der HP des Herstellers gelesen: "Auf Wunsch machen wir aus Ihrem Erdwärmeprojekt ein Fest!" - nicht zu viel versprochen!
    Geändert von Rokklith (18.07.2011 um 21:52 Uhr) Grund: ein Fest
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen

  12. #10

    Registriert seit
    08.2005
    Ort
    BW
    Beruf
    Dipl.Ing. NT
    Beiträge
    48,841
    Zitat Zitat von kristian Beitrag anzeigen
    Die Heizung war im Übrigen voll aufgedreht,
    Was heißt das im Klartext?
    Und wozu war sie "voll aufgedreht" ?

    Das Konzept dieser WP besteht darin, dass die Bohrungen extrem knapp dimensioniert werden, und die Solaranlage das Erdreich regenerieren soll. Deswegen auch die niedrigen Soletemperaturen die zur Vereisung der Rohre geführt haben.

    Die Dämmung der Rohre ist wichtig, aber das ändert nichts am Konzept. Die Vereisung hat Dir nur die Schwachstelle des Konzepts gezeigt.

    Richtig interessant wird es erst im Winter. Dann bringt die Solaranlage kaum bis keine Erträge, auch nicht auf niedrigstem Temperaturniveau. Was aber bleibt ist die hohe Entzugsleistung die nötig ist um das Haus auf Temperatur zu halten. Dadurch werden die unterdimensionierten Bohrungen schnell am Anschlag laufen, und die Soletemperatur wird in´s Bodenlose fallen.

    Wieviele m2 Solar-Kollektorfläche werden bei Dir verbaut?

    Man müsste sich nun mal das Schema Deiner Anlage genauer anschauen. Dann könnte man auch sagen, was die Temperaturanzeige soll.

    Gruß
    Ralf
    Bei Google suchen Bei Wikipedia suchen Im Forum suchen